Ir para conteúdo
  • Cadastre-se

Posts Recomendados

  • Respostas 279
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Não seria giroscópio? rs

Não sei se é um bug, mas no meu ipad 3, o control center aparece com fundo cinza, não tem aquele efeito de transparência que aparece nas imagens de divulgação da apple...

Antes que a moçada talvez estranhe a falta de algumas funcionalidades, por exemplo os filtros na câmera, aqui uma lista dos devices que vão e não vão ter todas as funcionalidades completas:      

Imagens Postadas

Tenho um 4S e as observações são as seguintes:

 

O sistema realmente esta muito bonito, mas sinto que perdeu um pouco da fluidez. Uma das coisas mais notáveis foi no Safari, quando você rola a página ele não flui tão suave quanto antes. Me lembro quando eu utilizava o Safari e migrei para o Chrome. E o "BUG"  que notei foi no compartilhamento de fotos. antes eu tirava uma foto no Ipad e aparecia imediatamente no Iphone e vice e versa. Até agora nada disso acontecer. Esse problema esta acontecendo com mais alguem?

Editado por JFDEPAULA
Link para o post
Compartilhar em outros sites

Ola pessoal!

A algum tempo ja usando o ios 7 eu tenho problemas de sincronia com o itunes, geralmente falha aparece erro 1104 algo assim.. E nao sincroniza o telefone um iphone 5 32gb sem nenhum tipo de jail break.

A saida que descobri foi abrir o iphoto antes e depois conectalo ao itunes .. Desta forma sempre funciona nao deveria ser assim certo?

Link para o post
Compartilhar em outros sites

Dei uma lida geral nos bugs que ocorrem desde a instalação do IOS 7 e percebi que a maioria não aconteceu no meu aparelho. 

 

Tenho um IPhone 4. A central de notificações não fica translúcida, e tem um ligeiro lag em alguns teclados. 

 

Fora isso, os filtros das fotos funcionam, desde que eu edite as fotos depois. Ou seja, não dá (e eu não sei se alguém consegue) pra aplicar os filtros antes de bater a foto.

 

Consigo bater a foto quadrada, pra Instagram, sem problema.

 

Uma dica pro colega que reclamou da sincronização. Instale o IFTT. É gratuito e vc pode criar uma rotina pra enviar suas fotos pro Dropbox, por exemplo.

 

Agora um probleminha. Eu desenho, e tiro fotos dos desenhos. Só que elas sempre saem meio rosa. Eu sei que a câmera do IPhone 4 é muito ruim, mas fico na dúvida se ela é ruim em outros aparelhos idênticos ou se eu fui contemplada com um aparelho com esse único defeito.

Link para o post
Compartilhar em outros sites

No App "Músicas" as faixas de um mesmo álbum que tenha artistas diferentes estão ficando todas fora de ordem, mesmo que "Agrupar por Artista do Álbum" esteja desligado nos ajustes.

No iOS 6 isso não acontecia, nem no iTunes e nem em outros dispositivos onde essas músicas estão, só agora no iOS7. Já deletei as músicas do iPad e sincronizei novamente, não resolveu.

Pois é… o app de musicas foi refeito, principalmente por causa da rádio, e quem tem muitas músicas não compradas no iTunes está com problemas nas coletâneas, os álbuns com músicas de diferentes artistas no mesmo disco.

Eu achei legal que na visualização por artista agora mostra uma foto oficial do artista ao invés da capa de um dos álbuns.

Link para o post
Compartilhar em outros sites

Dei uma lida geral nos bugs que ocorrem desde a instalação do IOS 7 e percebi que a maioria não aconteceu no meu aparelho. 

 

Tenho um IPhone 4. A central de notificações não fica translúcida, e tem um ligeiro lag em alguns teclados. 

 

Fora isso, os filtros das fotos funcionam, desde que eu edite as fotos depois. Ou seja, não dá (e eu não sei se alguém consegue) pra aplicar os filtros antes de bater a foto.

 

Consigo bater a foto quadrada, pra Instagram, sem problema.

 

Uma dica pro colega que reclamou da sincronização. Instale o IFTT. É gratuito e vc pode criar uma rotina pra enviar suas fotos pro Dropbox, por exemplo.

 

Agora um probleminha. Eu desenho, e tiro fotos dos desenhos. Só que elas sempre saem meio rosa. Eu sei que a câmera do IPhone 4 é muito ruim, mas fico na dúvida se ela é ruim em outros aparelhos idênticos ou se eu fui contemplada com um aparelho com esse único defeito.

Acho que o iPhone 4 com os efeitos de transparências/translucidez ia gerar uma reclamação generalizada dos donos desse aparelho. A diferença de desempenho no iPhone 5, por exemplo, é muito perceptível. Ainda mais no iPhone 4.

Link para o post
Compartilhar em outros sites

Safari não adiciona abas. Ele simplesmente fecha quando coloco na tecla "+".

Pode ser porque atualizei e utilizei um backup?

Tenta fechar todos os programas e dar um boot no celular (desligando e religando ele totalmente)

Link para o post
Compartilhar em outros sites

Bom....vamos lá amigos!

 

Meu caso é o seguinte: 

 

Atualizei meu iphone 5 e o iPhone 4S da minha esposa para o iOS 7. 

 

Eu tenho um dock da Philips que uso direto e ontem aconteceu esse problema. Minha esposa plugou o 4S dela no dock e estava ouvindo música. Depois ela retirou o iphone do dock e para nossa surpresa o Airplay parou de mostrar a opção "iphone" e só mostra a AppleTv e o dock. Parou de sair som no auto-falante do iphone.

 

Se eu for em Ajustes/Sons e mexer nos toques, sai som. Se alguem ligar pro 4S, sai som...ou seja...não é problema do auto-falante. 

 

olhem a imagem que eu anexei. Comparei a tela do iphone 5 e do 4s. O meu está normal, mas o 4s deu esse problema.

 

Eu chequei a restaurar o iPhone dela e restaurei o backup tb e o problema se manteve. Não fiz a experiência de restaurar e não voltar com nenhum backup, mas vcs acham que tem solução??

 

Aguardo ajuda!

post-3451-0-07250500-1380022421_thumb.jp

Link para o post
Compartilhar em outros sites

Pelo tudo que estão informando, não vou atualizar meu iPhone 4S tão cedo... :angry:

 

Mesma coisa.

Já baixei ele no iTunes, mas hesitei na hora de atualizar.

 

Tem muita gente falando que ficou ótimo, mas também tem muita gente que não gostou.

E o que mais gosto do iPhone e do iOS é a sua fluidez. Acho que não estou psicologicamente preparado para perder isso.. rs

 

Mas como diria o Agente Smith "É inevitável"

Link para o post
Compartilhar em outros sites

Mesma coisa.

Já baixei ele no iTunes, mas hesitei na hora de atualizar.

 

Tem muita gente falando que ficou ótimo, mas também tem muita gente que não gostou.

E o que mais gosto do iPhone e do iOS é a sua fluidez. Acho que não estou psicologicamente preparado para perder isso.. rs

 

Mas como diria o Agente Smith "É inevitável"

É que o "ótimo" de alguns, talvez seja o "bom" ou "regular" de outros.

 

Não me entra na cabeça que uma pessoa que faz instalação limpa no iPhone 4S, por exemplo, tenha um desempenho excelente e alguém que faz a mesma instalação limpa no iPhone 5 não tenha. Talvez o pessoal do "ótimo" não veja as mesmas travadinhas e lags no visual como eu vejo.

 

No meu iPhone 5 tem muitas travadinhas no sistema, não são travadas como aquelas que acontecem no android, é como se o iPhone tivesse dando seu máximo pra conseguir as animações e mesmo assim dá uma arrastada. No iOS 6 não tinha isso, era liso, leve, parecia uma ferrari numa autobahn.

 

Como disse há pouco, no meu iPhone 5 eu tava jogando joguinhos leves, daí apareceu a notificação de bateria fraca, cliquei em 'Fechar' o pop up e ao voltar ao jogo parece que estou usando um iPhone 2G, sei lá. A animação fica se arrastando, é muito feio de ver e me enche o saco. Não reclamo das funções e nem do visual, só reclamo da fluidez, das animações e da resposta ao toque na tela (tem que fazer tudo mais devagar, senão você precisa fazer o mesmo movimento duas vezes pra o sistema responder).

 

OBS: esses lagzinhos nas animações gerais do sistema ocorrem apenas algumas vezes, abro apps, rolo pelas páginas e tá tudo tranquilo. De vez enquando acontece, mas a questão das travadinhas nos jogos quando aparece aviso da bateria, sempre acontece. Ainda tem uns poucos crashes, mas acho que com o 7.0.2 ou 7.1 tudo vai rodar redondo. Eu poderia esperar, mas já vinha testando os betas então resolvi colocar logo.

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Samuel_
      Estou querendo instalar o Mac OS High Sierra Com a NVIDIA 1050 TI
      Vi vários vídeos no Youtube, mas sem sucesso!
      Alguém Por Favor Poderia me ajudar?
      Meu PC ------------------------------------------
      Biostar Pro A320MH AMD DDR 4
      Processador AMD Ryzen 5 1600
      Memória DDR4 Crucial Ballistix 8GB 2666Mhz
      Placa de vídeo NVIDIA GTX 1050 TI OC 4GB DDR5
      SSD 120GB Zenith
      HD 1TB Toshiba P300
      Fonte GameMax GM 500 80 PLUS PFC Ativo
      Water Cooler Cooler Master Masterliquid RGB
    • Por Vitor Tavares
      CPU Ryzen 5 3400,  MotherBoard Asus A320M, GPU RX 580.
      Repeti inúmeras vezes diversos tutoriais, de sites, Youtube... Tanto fazendo com Clover quanto com openCore. 
      Os processos costumam ser:
      Uso o GibMacos(baixo uma versão full do Catalina ou big Sur) uso o bat de formatar/instalar o boot da imagem entro na pasta EFI, coloco os arquivos de drivers que o tutorial possui, ou sigo o que seria voltado pra minha máquina entro no propertree e faço o processo de editar os seriais, MLB e etc reinicio a máquina, entro no boot, começa o carregamento(aquelas letras passando na tela) mas em seguida fica tudo escuro. Imagino 2 possibilidades:
      o arquivo config está incompleto(ainda faltam informações)
      ou estou baixando drivers insuficientes. Alguém tem algum caminho mais certo que possa me ajudar? valeu!
       
      config: https://opencore.slowgeek.com/?file=amd066gH0ffr&rs=amd066

    • Por Cauã Passos
      Recentemente eu notei que o histórico do Chrome é também salvo no Safari, porém eu notei que esses dias o histórico do Safari não está salvando mais o conteúdo do Chrome, já limpei o histórico, não estou na Navegação Privada mas continua não aparecendo. Recentemente eu tive que reinstalar o OS por conta de uma burrice que eu fiz e esse problema ocorreu logo depois, será que tem algo a ver? Eu sempre costumo usar o Chrome, mas quero saber o motivo deste problema ter ocorrido. Eu sei que eu posso importar o Histórico do Chrome (junto com os Favoritos e Senhas) porém eu preciso fazer isso sempre! Já antes o histórico era salvo automaticamente, não todo o conteúdo mas grande parte dele.
       
      Desde que eu tenho esse Mac, no Safari os ícones de Preferidos eram completamente cinzas e com suas iniciais (por exemplo, o ícone do Google ser todo cinza e com um G conforme o arquivo) quando eu utilizei o Safari para instalar o Chrome eu cliquei em seu ícone nos Preferidos e ele ficou normal (com seu ícone, conforme o arquivo) e sempre que eu abria o Safari sem querer os ícones eram assim. Como eu disse antes, eu reinstalei o OS por conta de uma burrada minha que não tem a ver com o Safari, mas percebi que os ícones agora estão todos normais. Queria saber o motivo deste problema, se eu tinha que esperar uns minutos para todos os ícones carregarem, se foi um problema resolvido na reinstalação ou algo assim, não é algo que me afetou já que prefiro desse jeito mas estou com essa dúvida. Eu sei que se limpar o histórico do Safari os ícones voltam a ficar cinza e tem que esperar carregar, também vi algo sobre limpar cache do Safari mas não fiz isso. Uma curiosidade é que 2 sites quando eu abro o Safari os ícones só carregam depois de alguns segundos e um o ícone realmente não carrega.
       
      A primeira dúvida achei algumas pessoas com esse problemas, mas as respostas não resolviam nada e enqüanto a segunda dúvida eu acho que é uma dúvida meio boba, mas ainda to com isso na cabeça e queria uma resposta kkkkkk. Nos meus 2 usuários está assim e foi logo depois da reinstalação.
      De qualquer forma, desde já agradeço!


    • Por FredFerrari
      Fala galera. Uma dúvida pertinente para quem, momentaneamente, não consegue fazer um upgrade de máquina, para uma mais atual. Ainda mais tendo como fator proibitivo os preços que essas máquinas custam aqui no BR.
      Tenho um iMac Mid 2011 - 21,5" - praticamente todo original. Só dei upgrade nas memórias. Ainda não consegui deixar com 32 GB, mas está com 26 GB.
      Vi muitos posts aqui do fórum e notei que muita gente manja bastante do que fazer para melhorar a máquina.
      Sou designer gráfico (ou seja, não vai ser só para usar programas básicos) e como o dinheiro tá curto pra trocar de máquina, pensei em fazer um bom upgrade nessa minha, pra tentar ficar com ela por mais uns anos.
      Sendo assim, vai a pergunta. Até onde essa máquina suporta um upgrade? O que é indicado fazer, para que ela aguente de boa sem arregar? Até onde posso ir?
       
      Sei que para esses casos, obviamente o ideal é ir atrás de um bom técnico que faça. Mas é bom eu já ter informações pertinentes para já ir direto ao ponto quando for procurar o profissional.
       
      Me deem uma luz, por favor.
      Muitíssimo obrigado pela ajuda. Abraço a todos.
    • Por carlosmsouza
      MacOs: Big Sur 11.2.2
      MacBook Air 2017.

      Boa tarde galera, mais alguém com problemas de travamento e lentidão no app do Excel? 
      Esta horrível de trabalhar.
    • Por gabrielferrari714
      Alguém poderia me ajudar a incluir a Lixeira pra fazer backup no Time Machine?
      É sabido que a Lixeira é omitida por padrão do Backup do Time Machine...
      ... e também que o Time Machine faz backup a cada hora.

      Entretanto quando estou movimentando muitos arquivos, me é frequente eu baixa-los, jogar em algum hd externo em menos de 10 minutos e depois deletá-lo.
      Com isso não existe chance de ele ser backupeado, e isso é um problema pra mim.
      Eu sei que posso reduzir o backup pra 30 minutos ou menos, mas o processamento do Time Machine nessa frequência inviabiliza, e também não é segurança que terá o backup dos meus dados.

      Minha alternativa é backupear a Lixeira, já que tudo vai fica lá (por 30 dias).

      Como leigo, o melhor que eu pude pesquisar na internet e tentar fazer pra remover essa exclusão do Time Machine da Lixeira, foi via Terminal:
       
      sudo tmutil removeexclusion -p /Users/gabrielantunes/.Trash  Mas mesmo após isso, ainda aparece como excluido [Excluded]:
      tmutil isexcluded /Users/gabrielantunes/.Trash [Excluded] /System/Volumes/Data/Users/gabrielantunes/.Trash  
      Daí neste link On OS X, what files are excluded by rule from a Time Machine backup? estava dizendo que existia uma lista de exclusões neste arquivo ↓ :
      /System/Library/CoreServices/backupd.bundle/Contents/Resources/StdExclusions.plist Mas, não o encontrei, talvez porque o macOS 11 as coisas funcionem diferente - ou pq sou burr* mesmo. 😆 
      Outra via que tentei foi tentar não deixar a Lixeira Oculta no Finder (vai que dá certo né?), mas não rolou; esse nova pasta acaba fazendo backup, mas o Lixo acaba criando outra pasta oculta chamada Lixo, onde o sistema lê como .Trash (não fazendo backup do mesmo jeito).
      Enfim, alguém pra me ajudar?
      Não tenho problemas com espaço pra backup, só queria estar 100% seguro, até com a lixeira. 
    • Por Raul Duelis
      Pessoal, hoje aconteceu uma coisa um pouco estranha... Eu não tenho o costume de desligar meu MacBook todos os dias. Desligo a cada 4 ou 5 dias. Deixei ele carregado ontem e coloquei em repouso. Agora a tarde fui utilizar-lo, desbloqueei e fui encerrar o uTorrent Web. Nesse momento a tela simplesmente desligou. Abaixei a tampa e abri novamente, mas nada. Forcei o desligamento. Ele reiniciou e está normal. Minha bateria está com 2159 ciclos (e apesar de não ser muito considerável, a saúde da bateria está normal). Em uso normal ele dura entre 3 e 4 horas. Em streaming no Spotify, ele já passou de 7h de uso contínuo. Eu tbm não tenho problemas com desligamento súbito. Foi somente este episódio que me chamou a atenção. Alguém já passou por isso? Estou usando o Mac OS Catalina e minha máquina tem um i5 com 8Gb de RAM e 256Gb de SSD
    • Por Jhon B.
      Olá pessoal! 
      Desde as primeiras versões betas do Big Sur logo depois da WWDC até as versões finais e recentemente na versão beta 11.2 venho tendo um comportamento estranho por parte do sistema que insiste em adicionar "oito minutos" em qualquer que seja a tela que precise mostrar as horas, esse problema aparece para mim no calendário, lembretes, protetor de ela e até em aplicativos de terceiros como o Zoom. Já abri vários bug reports por meio do Feedback Assistent nas versões betas do sistemas mas até agora nas betas do 11.2 nada parece ter sido feito pela Apple.
      Abaixo estão alguns prints para vcs verem do que se trata. Alguém mais está tendo esse problema?
       
       


       
    • Por nandase
      Olá,
      No quesito fotografia, teria um ganho substancial trocando um iPhone 11 para um 11 Pro Max? E para o 12 Pro?
       
    • Por Dan Bolton
      Olá!
      Não achei um caso parecido com o meu, por isso estou abrindo o tópico.
      Estou com um problema em meu Iphone 6s. O volume de toque dele sempre abaixa após o despertador tocar. Posso colocar o volume no máximo, e quando o alarme toca, ele vibra e aparece o "Toque" na parte superior e a barra de volume no lado esquerdo. Eu até achei que era algum recurso, mas tive a oportunidade de testar um iPhone 8P e um XR e não acontece o mesmo.
      Gravei a tela para mostrar o que acontece: https://drive.google.com/file/d/1TjPGnAUYcpgY91Pa7N2CpOtIHkSzt9W0/view?usp=sharing
      Obrigado!
  • Estatísticas do Fórum

    • Total de Tópicos
      52.260
    • Total de Posts
      437.047
×
×
  • Criar Novo...