Ir para conteúdo
  • Cadastre-se

Símbolo de proibido ao iniciar MacBook


Daniel Gualhano

Posts Recomendados

Boa tarde pessoal, 

Como tudo dá errado no pior momento, meu MacBook resolveu dar problema agora que estou fazendo TCC.

Tenho um MacBook Mid2012 e em Janeiro de 2018 deu um problema, levei na assistencia técnica e o problema era no cabo flat do HD. Troquei o cabo e tudo continuou funcionando normal. Em Agosto/2018 comprei um SSD e instalei em casa mesmo. Alguns dias atrás utilizei o laptop sem problemas e quando fui ligá-lo no dia seguinte, começou a aparecer aquele símbolo de proibido. Quando eu forçava a reinicialização algumas vezes o computador ligava e funcionava normalmente. Decidi fazer um Backup dos arquivos e reinstalar o Mojave. Consegui reinstalar normalmente e quando reiniciei o computador apareceu o símbolo de proibido novamente. Já reiniciei a PRAM e SMC, mas não obtive sucesso. Li na internet que pode ser o cabo flat dando problema novamente, mas não estou confiante de que este seja o problema, já que o computador ligava (depois de alguma insistencia) antes de reinstalar o sistema. Alguém já passou por isso e poderia me ajudar, por favor?

Agradeço desde já.

Daniel. 

Link para o comentário
Compartilhar em outros sites

6 minutos atrás, Walter Viana disse:

O SSD foi formatado e particionado no próprio MAC? Você instalou do zero? Caso afirmativo, seu cabo está com problemas. Pode ser uma folga, mal contato.


www.timelinews.com

Boa tarde Walter, 

Não particionei o SSD. Eu fiz o Backup, reiniciei no modo de instalação pela internet, formatei o SSD, reinstalei o sistema (pela internet), ele reiniciou sozinho. Quando reiniciou já apareceu o símbolo de proibido. 

Obrigado pela ajuda!

Editado por Daniel Gualhano
Link para o comentário
Compartilhar em outros sites

  • 4 mês depois...
Em 02/04/2019 at 17:46, Walter Viana disse:

Pode ser instalador corrompido, neste caso. Tente baixar o Mojave de uma fonte segura. Mas creio que deva ser o flat com problemas mesmo.


www.timelinews.com

Eu tenho o mesmo problema que ele só com o Mojave.

Quando instalo o High Sierra ele funciona normalmente.

Não acredito que seja o cabo, e sim algum erro na instalação mesmo.

 

@Daniel Gualhano, se descobrir como resolver o problema me avisa também.

Link para o comentário
Compartilhar em outros sites

Eu tenho o mesmo problema que ele só com o Mojave.
Quando instalo o High Sierra ele funciona normalmente.
Não acredito que seja o cabo, e sim algum erro na instalação mesmo.
 
[mention=103499]Daniel Gualhano[/mention], se descobrir como resolver o problema me avisa também.

No seu caso pode ser
Necessário o boot novamente pelo pendrive e rodar o Post Install MAC OS .


Enviado do meu iPhone usando Tapatalk Pro
Link para o comentário
Compartilhar em outros sites

  • 1 ano depois...

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Fernando Braz
      Praticamente nova, configuração de ponta pra rodar tudo, perfeita para edição e criação de conteúdo. Resolução 4k que dispensa comentários.
      NÃO ACOMPANHA TECLADO E MOUSE.
      iMac (Retina 4K, 21.5-inch, 2017)
      Processador: 3 GHz Intel Core i5 Quad-Core
      Memória: 16 GB 2400 MHz DDR4
      SSD 480GB Kingston
      GPU Radeon Pro 555 2 GB
      R$8.900
      Somente retirada em mãos e pagamento via pix.
      Não aceito trocas nem propostas absurdas.

    • Por iDarkness
      Eu amo a Apple em tudo o que ela faz..mas viver em um país onde a moeda e o impostos complicam a vida fica difícil conseguir algum produto Apple
      eu tenho um computador com Windows 7 que segundo minhas pesquisas ele consegue rodar até o Mojave

      mas como alguns posts que eu fiz nesse site eu não consigo  rodar ele direito e já queimei minha placa mãe misteriosamente por isso
      não que seja por ele rodar lento ele roda perfeitamente (testado no High Sierra) mas depois de pelo menos 24h ele não consegue entrar no sistema e depois disso ou eu tenho que desligar e ligar o PC várias vezes para ver se entra no sistema..

      queria muito ter um MacOS no meu PC..mas Hackintosh é algo super complicado pelo menos para min..lembro das horas que passei dor de cabeça pesquisando e pesquisando cada erro minusculo como microfone, auto falante, internet etc.
      infelizmente eu já desistir de tentar fazer Hackintosh mas se você souber me ajudar em alguma informação ou algo que eu não esteja em mente você pode responder
    • Por misael
      Pessoal,

      é possível instalar um SSD M2 (https://www.kabum.com.br/produto/115794/ssd-crucial-p2-500gb-m-2-nvme-leituras-2300mb-s-e-gravacoes-940mb-s-ct500p2ssd8?gclid=CjwKCAjwy42FBhB2EiwAJY0yQvqWRHzDDtNMoR8qi1nkrSZduko9EHL1gyDGO8xKkfQz7rz6IW5T3hoCA3AQAvD_BwE) no Macbook Pro 13' mid 2012? Se possível, o desempenho dele seria melhor do que de um SSD normal?
       
    • Por brunoffc
      Fala, galera 
      Estou necessitado de fazer um upgrade no meu mac pq ele tá extremamente lento e com a bateria já no limite e também pq não tenho 10k pra dar em um novo, mas estou em dúvidas em alguns pontos... 
       
      Qual a melhor marca de bateria disponível para ele? bbbaterias é um bom lugar de se comprar? 
       
      Tem alguma outra memória ram boa para o meu modelo de mac que não seja corsair ou crucial? os preços estão bem salgados... 
       
      SSD eu estou pendendo para o crucial, mas aceito dicas
       
      Deus os abençoe. 
    • Por tserraia
      Tudo bem pessoal
      Tenho um MacBook Pro (Retina, Mid 2012) com processador 2,3 GHz Intel Core i7 com 8 GB 1600 MHz DDR3  rodando o MOJAVE
      Meu problema é no aplicativo da App Store onde para baixar um novo aplicativo ou fazer uma atualização o ícone de download fica girando por muito tempo e nada acontece.
      Já tentei tudo abaixo e nada resolveu:
      - Fiz um reset no usuário da App Store   “não resolveu”
      - Fiz um reset no aplicativo da App Store  “não resolveu”
      - Formatei a maquina e coloquei o MOJAVE do zero sem nenhum app não nativo  “não resolveu”
      - Instalei o MOJAVE num HD Externo   “não resolveu”
      - Resetei meu roteador da VIVO   “não resolveu”
      - Roteei a internet pelo meu celular   “não resolveu”
      - Baixei uma outra cópia do MOJAVE   “não resolveu”
      - Fiz o PRAM   “não resolveu”
      - Coloquei o Catalina e voltou a funciona mas esta versão do OSX no meu macbook deixa a maquina lenta, quente (que não dá pra ficar no colo) e com as ventoinhas funcionando muito.
      Detalhe que a App Store estava funcionando normalmente no MOJAVE a cerca de 15 dias atrás.
      Um detalhe é que meu MacBook esta sem a bateria (acredito que isto não tenha relação alguma) mas vai saber.
      Será que alguém aqui já passou por isso?
      O problema é que uso apps da App Store e não consigo instala-los
      Obrigado pessoal
       
       

    • Por heberdelia
      Boa noite.
      Tenho um MacBook Air 2017 com o MacOS atualizado e utilizo um HD externo SSD da Samsung para backups de arquivos. Ocorre que estou tendo problemas para copiar arquivos do Mac para essa unidade portátil, sendo que todas as vezes uma tela é apresentada (anexo o print abaixo). Porém, quando transfiro arquivos do pendrive para o disco externo, nada acontece e a transferência ocorre normalmente. O que pode estar ocasionando este problema? Quais os procedimentos devo realizar para sanar esta situação? Desde logo muito obrigado pela atenção.

    • Por JoséPauloPedrosa
      Pessoal, acabei de comprar um A1932, com 128 Gb de armazenamento.
      Pretendo dar um upgrade, colocando um SSD de 512 Gb, mas não encontrei nenhuma referência sobre os modelos compatíveis com esse modelo ou ainda se necessita de adaptador.
      Será que alguém sabe informar quais os modelos compatíveis?
    • Por Raul Duelis
      Fala galera!
      Blz?
      Tenho um MacBook Pro 13 Retina, final de 2012, com um core i5, 8Gb de RAM e 256Gb de SSD. Apesar de ter mais da metade de espaço livre, considero um disco pequeno para os padrões de hoje, além do fato de que acho o SSD que nele está, lento (leitura chega a 500Mb reais, enquanto que a leitura fica na casa dos 200Mb). Fui dar uma olhada em SSD da própria Apple mas é uma facada. Estava pensando em aumentar o armazenamento para 512Gb, com um SSD da Kingston, Samsung ou Intel. Alguém sabe me dizer o modelo exato de ssd que preciso? Encontrei nos padrões NVMe M.2 mas tenho dúvida se é isso mesmo. Sei que vou precisar de um adaptador também, pois a conexão dos SSDs Apple é proprietária.
      Ah, se alguém puder indicar um modelo, já ajuda muito!
      Desde já, agradeço, galera!
      Forte abraço!
    • Por Douglas Feltrim
      Pessoal, comprei uma placa lógica para o meu macbook pro e aparentemente tudo certo, ligou certinho. Mas na hora em que fui formatar com o Catalina, ele reinicia.
      Então tentei com o El Capitan e ele instalou, só que depois de um tempo funcionando, ele reinicia.
      Me disseram que pode ser a placa de video dedicada que está com problemas, porém o vendedor da placa disse que testou antes de enviar e estava tudo funcionando corretamente. 
      Alguém teve um problema parecido com esse modelo?
    • Por UenoLucas
      Olá,
      Estou com problemas na instalação do ssd na hora de clonar ele. Tenho um MacBook Pro mid 2012 com o sistema macOS Catalina 10.15.6.
      Segui exatamente os passos do vídeo colocado no link, utilizando um cabo usb/sata em vez da case. 
      Certo, deu tudo certo da parte de quando liguei o computador pressionando command+R >utilitário de disco reconfigurei o nome> formatar> apagar , então quando fui restaurá-lo houve um problema, tentei novamente porém agora poderia ser formatado somente nas opções de APFS, e em seguida deu erro na restauração novamente mostrando o erro de "diskutil APFS unlock volume", como mostrado na imagem que compartilhei. Gostaria também de saber se somente renomeando e formatando o ssd já posso substitui-lo no lugar do HD que irá funcionar no sistema do mac? Obrigado.

  • Estatísticas do Fórum

    • Total de Tópicos
      52,9k
    • Total de Posts
      441,9k
×
×
  • Criar Novo...