Ir para conteúdo
  • Cadastre-se

Breno varejao pontes

Membros
  • Total de itens

    553
  • Registrou-se em

  • Última visita

  • Dias Ganhos

    1

Breno varejao pontes ganhou o dia pela última vez em 12 de setembro 2021

Breno varejao pontes teve o conteúdo mais curtido!

Sobre Breno varejao pontes

  • Data de Nascimento 17-05-1984

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Belem, Pa

Últimos Visitantes

2.614 visualizações

Conquistas de Breno varejao pontes

  1. acabei de fazer o teste como você falou e continua do mesmo jeito ou seja e Hardware mesmo e como ta na garantia vou aciona o suporte apple
  2. Do nada o Touch Bar do meu MacBook Pro M1 ficou todo branco. Já reiniciei e nada de volta ao normal ao toca na barra nos locais do volume, Brilho funciona normalmente. Ou seja parece que é problema no sistema. alguém mas com o mesmo problema. ou alguma solução. obs: MacBook Pro M1 ainda na garantia
  3. tive o mesmo problema. meu MacBook Pro 2012 veio com HD 500GB de fabrica fiz a troca por um SSD Corsai 240 GB e para meu espanto fico mas lento que o HD então depois de muita pesquisa vi em vários FORUNS gringos a reclamação do CABO do HD que apresenta defeito de fabrica e a solução e a substituição e assim foi feito comprei no Mercado Livre e ate hoje o velho guerreiro esta firme e forte rodando o Big Sur usando um Patche
  4. mas lembrando que tens que ter acesso a outro Mac se nao tive outro Mac so resta efetua uma instalação em uma maquina virtual e depois cria o usb Bootavel
  5. baixa uma imagem do SO novamente cria um usb bootavel e efetua a instalação limpa. pois a imagem salva no seu Mac deve esta corrompida também.
  6. Passei por um problema meio parecido mas foi com meu iPhone 12 mini comprei o mesmo e dois dias depois começou a apresenta problema de sinal de celular eu não conseguia efetua uma ligação com o carro em movimento pois simplesmente a ligação caia. liguei pra operadora e fui informado que estava tudo 100% ai liguei pro suporte apple pois fazendo uma pesquisa descobri que alguns iPhones 12 tavam apresentando problema no moude falei com o atendente e vários teste foi feito e nada. em FIM a solução foi efetua uma instalação limpa e tudo volto ao normal.
  7. como voce sita a cima sobre a troca. então verifique com bastante atenção algum lugar deve esta tendo contato. exemplo disso ja passei por uma grande dor de cabeça com um PC com esse mesmo comportamento e olhando detalhadamente percebi que o cooler estava cotando na memória da placa mae. desta forma o PC dava tela azul. eu testava tudo e normal montava o PC e tela azul deu muito trabalho pra percebe que era o cooler com contato na memória. solução foi pregar um plástico pra evita o contato fica o exemplo
  8. pelo que voce descreve liga logo pra apple se tive na garantia e troca logo. nem de longe as Apple TV apresenta esse comportamento. sou usuário da Apple TV desde a segunda geração, hoje to com a Apple TV HD e nunca passei por isso.
  9. Fala Douglas. nao tenho um Time Capsule. mas tenho o Aiport Extreme e add um HD externo de 1TB no mesmo e com a mesma intenção que voce cita acima e a solução foi ter acesso ao HD via Opção Compartilhamento de Disco através de WAN segue o print a baixo desta forma da pra ter acesso ao HD
  10. Wil. o nome ja esta claro tem que esta ativado o plano familia. eu também cheguei a pensa da mesma forma mas ai liguei para o suporte e minhas duvidas foram esclarecida mas e isso. hoje tenho o plano familia e sai bem mas barato
  11. por aqui no meu M1 esta rodando de boa o Audio Espacial. de uma olhada no print a baixo com configuração feita pra ter o acesso
  12. Sou usuário da TV box da Apple desde a segunda geração e nunca vi esse comportamento atualmente esto com a Apple TV 3 geração. mas das poucas vezes que passei por alguma coisa estranha com uma Apple TV reiniciava o aparelho se mesmo assim o problema continua voce deve baixa o ultimo ipsw disponível de sua apple deve coloca a mesma em DFU e efetua uma instalacao limpa que tido voltara ao normal. qualquer duvida tem varios videos no YouTube demostrado passo a passo ok
  13. Heeee como falei ja tinha passado por esse problema e como vivo testando os novos Betas a solução que eu vi em um Forum Gringo foi essa, desde então efetuo esse procedimento. toda vez que sai um iOS Beta eu baixo o iPSW e coloco o iPhone em DFU e efetuo a instalacao limpa para poder inicia os teste. feito isso eu saio da minha conta ID apple do Macbook do Mac Mini e volto a logar novamente e pronto tudo passa a roda em perfeita sincronia tanto na biblioteca de Fotos como também nas Mensagens
  14. Maria. ja passei por isso com um iPhone 6S no caso era problema no meu cabo que estava danificado. troquei de cabo e conseguir efetua uma instalação limpa. tenta coloca seu iPhone em DFU e veja se consegue efetua a instalacao pelo iTunes via Pc ou com um Mac lembre-se baixa o iOS referente seu iPhone e manda instala ok não deixa o iTunes baixa não. no Youtube tem varios videos explicando a instalacao limpa do iPhone SE tive dificuldade avisa.
  15. de fato e assim mesmo pra mim conseguir usar os play inteligentes tive que no caso curti as musicas com isso as mesmas passa a fica na sua biblioteca. eu também nao achei outra forma.
×
×
  • Criar Novo...