Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''3g''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

  1. Fala pessoal, Eu procurei no fórum e não encontrei nada específico deste erro, alguns semelhantes mas nada apresentado nos outros tópicos funcionou até então. Bom, eu tinha um 5S americano e há uns 3 meses meses fiz portabilidade da Claro para a TIM para poder utilizar o 4G que acabou funcionando no 5S. Porém há um mês fui assaltado e acabaram quebrando o 5S durante o assalto. Semana passada comprei um iPhone 7 com um vendedor aqui do fórum mesmo, lacrado, modelo A1778 com selo Anatel. Inseri o mesmo chip que usava no 5S, configurei como um iPhone novo e tudo funcionou normalmente, c
  2. Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. Já redefini a rede, e não adiantou. Socorro
  3. Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já. Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um
  4. diste

    iOS 9

    Galera, sou desenvolvedor e estou usando o iOS 9 Beta 1 Alguém está com problema na bateria desse iOS 9 Beta 1? pq a bateria ta sugando de um jeito q eu nunca vi, cerca de 5h a bateria já está em 20% mais alguem com isso tb? já restaurei do zero e ta a mesma coisa fui dormi a 00h e a bateria estava com 90% acordei as 6h e tava com 10% de bateria tudo bem q é um beta, mas comer tanto a bateria assim é complicado
  5. Olá galera! Tudo bem? Quero partilhar com todos vocês a minha experiência com um app que descobri há pouco tempo chamado de “XENDER – SHARE” Xender é um aplicativo que serve para transferir e compartilhar média, fotos, vídeos, aplicativos, arquivos entre dispositivos móveis que seja Android ou iOS, sem necessidade de conexão Wifi nem 3G, o qual resulta muito interessante especialmente quando você está sem crédito ou no Shopping não tem nenhum Wifi aberto rsrs. Mesmo sem internet nem plano de dados disponível, a transferência das informações é rápida e o melhor (e o que achei mai
  6. Boa Tarde Pessoal, Comprei meu iPhone 6S não faz nem 4 meses e venho enfrentando um problema que já está tirando a paciência, de vez em sempre, ou numa média de 1 hora mais ou menos, estou usando os dados 3g/4g do meu iphone e simplesmente a conexão de dados cai e não conecta mais nada, exemplo, se estou conversando no WhatsApp em um chat específico do nada o ícone de enviar a mensagem fica desabilitado por perda de conexão e em cima na barra de status na informação da operadora (Por sinal a operadora é VIVO) ele fica como se tivesse sem conexão e demora em torno de 1 minuto a 2 minutos p
  7. Prezados, boa tarde. Eu notei que após a atualização de meu iPhone (iPhone 7 de 128 GB) para o iOS 10.2.1, o processo de atualização do meus dispositivos ficaram muito lentas, ontem demorou mais de 2 horas para realizar o download de aproximadamente 130 MB da atualização de meu Apple Watch além de estar demorando uma eternidade para atualizar meus apps no iPhone. Este problema acontece apenas quando estou conectado no wifi, no 3G ou 4G a velocidade de download continua a mesma, fiz um teste de minha internet em casa e está tudo normal, o teste no site Brasil Banda Larga acusou
  8. Olá pessoal! Tenho um iPad mini da primeira geração, modelo MD539BR/A (Branco 64Gb 4G) porém alguns meses atrás fui tentar usar o 4G pois sempre usei no wi-fi, e então notei que ele se quer tem a opção de ativar/desativar a rede! Coloquei o chip na bandeja e fui em Ajustes... Fiquei olhando, entrei na opção Geral, olhei tudo e nada de achar. Imaginei que estivesse com algum erro, então receptei o iPad, restaurei e nada, fiz novamente o reset porém sem restaurar o backup e nada novamente. Estou perdido no que pode ser... Imaginei que fosse Firmware, então baixei e mais uma
  9. Boa tarde, Estou passando por uma situação interessante. Tenho um servidor VPN configurado no meu mikrotik. Todas as configurações estão em ordem. Quando tento acessar via conexão da Oi Velox, com modem ZTE ZXDSL 831II V3 e roteador WIFI D-link DIR-615, eu apenas conecto mas não consigo trocar dados na VPN já ativa. Quando tento acessar por outro provedor local via roteador WIFI, também não tenho sucesso. Quando tento acessar via conexão roteada do meu celular com operadora (TIM), a VPN funciona perfeitamente e consigo trabalhar remotamente acessando, pastas, sistemas
  10. Tenho um VPN server configurado em meu mikrotik e devidamente configurado nas estações cliente. Fato curioso 1: Consigo conectar a partir do meu Macbook mas sem trafego de dados, (ping, etc.) utilizando conexão Oi Velox com modem ZTE ZXDSL 831II V3 e roteador WIFI D-link DIR-615 Fato curioso 2: Consigo conectar a partir do meu Macbook e com trafego de dados, (ping, acesso pastas remotas, servidores, etc.) utilizando internet roteada do celular. Alguém conhece as especificações do modem ou do Dlink para me dizer se existe algum bloqueio que esteja ocorrendo para o primeiro caso?
  11. Boa noite, meu amigos. Tudo tranquilo? Possuo um iPhone 5C, nacional, 16 Gb e tenho o seguinte problema: Meu WhatsApp não envia as mensagens ou demora muito para enviar. Fica nesse reloginho: O problema não é a internet daqui de casa. Tenho 15 Mb pela Oi Velox. Fiz esse print mostrando a velocidade no meu iPad Mini: : Alguém tem alguma solução e que pode estar causando isso? Desde já, obrigado!
  12. Eu sou cliente da VIVO a um bom tempo e moro em Porto Alegre, porém de uns três meses pra cá a internet não está funcionando. Já tentei ligar pra central do assinante, ir na loja,, ja fiz de tudo, mas nunca resolvem meu problema. Então decidi ir para TIM. Só que já começamos mal, eu pedi portabilidade pro meu número da VIVO, até aí tudo bem... Só que esperei os três malditos dias da portabilidade e nada. Liguei hoje pra Tim pra ver como está ,o que foi, por que não vai. E o atendente me disse que me venderam o plano como primeiro chip, e não portabilidade .. Dai fiquei #$$¨& da vida Vou t
  13. Boa tarde, notei que meu iPhone 5 com iOS 9 esta usando MUITOS DADOS da rede celular. Comecei acompanhar e quem esta usando todo esse absurdo de dados é o próprio sistema operacional. Como podem ver nas fotos anexas, de 431MB que foram utilizados nesses 2 dias, 403MB foi de Serviços do Sistemas nos quais 397MB foi para GERAL. O que é esse GERAL? Por que esta utilizando tanto assim? Alguém esta sofrendo do mesmo problema? Já sabem alguma solução? OBS.: A Assistência Wi-Fi já esta desativada. Fico no aguardo, desde já agradeço.
  14. Olá, bom, o 3G da Tim tinha uma velocidade que era até boa, carregava as coisas rapidamente, em alguns wifi chegava até ser mais rápida. Porém, a um mês e meio atras mais ou menos, a velocidade teve uma redução considerável, sendo que o facebook nem carrega direito, whatsapp na maioria das vezes custa conectar, enfim, está muito ruim de usar. Sou Beta Lab, a internet custa 0,30 por dia (100Mb), e até dá porque uso wifi em casa e trabalho, só que não dá pra usufruir dos dados porque a velocidade está ruim demais. Gostaria de saber se alguém está tendo o mesmo problema, ou se alguém sabe
  15. Galera, sou novo no forum, me desculpe se estiver em local errado, mais estou com um problema a dias e nao consigo resolver... Tenho um iPhone 4 e ele funcionava normalmente rede de celular, 3g e wi-fi, e depois que troquei a tela trincada, parou de funcionar, fica sem serviço, não importa o chip colocado e wi-fi so funciona no mesmo comodo que o roteador esta.. Cheguei a trocar a antena e mesmo assim.. nao funciona ainda.. Se alguem puder me ajudar ficarei muito agradecido !!!
  16. Eu uso o 3G no iPhone para receber e-mails. Por volta das 8h00 ligo o 3G e deixo-o sempre ligado e por volta do meio dia a bataria acaba, isto só a receber e a responder a SMS e a e-mails, além disso em pleno inverno após algum tempo o iPhone aquece ligeiramente com o 3G ligado. Esta situação é normal no iPhone 5?
  17. Oi pessoal, tudo bem com vocês? Bom, não sei até que ponto irei bater na ilegalidade com essa minha dúvida, mas vamos lá: gostaria muito de utilizar o App Pandora em qualquer lugar que estivesse. Como a Pandora é restrita aos Estados Unidos, uso um proxy para conseguir acessá-lo.. mas no caso da conexão 3G, estou com dificuldades em encontrar um método que funcione. Daí, encontrei um VPN dos Estados Unidos e funciona muito bem, inclusive em 3G. A minha dúvida é: pagarei roaming por isso? Pode parecer uma pergunta tola, mas fico na dúvida, pelo fato do VPN ser de lá.. Bom, obrigado.
  18. Olá pessoal, Comprei o ipad 2 3g há alguns anos, e embora tivesse a pretenção de utilizar os serviços de conectividade 3g (e por isso escolhi esse modelo no ato da compra), atualmente não tenho nenhum chip para utilizar no dispositivo. A minha pergunta é: como desabilitar completamente esse serviço, de modo que eu pare de receber os avisos persistentes de que não há "nenhum cartão sim instalado"? Fiz o upgrade para a versao 7 do ios, e não me lembro de ter tido esse problema nas versões anteriores.. Valeu!
  19. Olá pessoal, tranquilo? Adquiri recentemente meu iPhone 5s com suporte a rede 4G e vi no site da Apple essa informação em relação à "Energia e bateria": Uso da Internet: até 8 horas em 3G, até 10 horas em LTE e até 10 horas em Wi-Fi Ou seja, a rede 4G consome menos bateria do que a rede 3G? Ainda não consegui fazer testes aqui, mas alguém que já esteja usando a mais tempo a rede 4G consegue responder essa questão? Valeu.
  20. Olá, Atualmente tenho um iPhone 5 de 32 GB (iOS 7.0.4) usando a operadora VIVO (15.6). Quando estou em um local onde a recepção 3G é bem fraca, o iPhone fica “funcionando no 3G” (mostra que está conectado no 3G), mas a velocidade real é da conexão EDGE (nunca mais de 0,11 Mbps!). Com muito sacrifício (já fiquei mais de 1h tentando), às vezes ele funciona com um 3G de verdade (média de 1,1 Mbps). Antes de atualizar para o iOS 7, existia a opção para o usuário escolher se queria ficar apenas em EDGE ou se queria habilitar rede 3G. Nessa época, meu iPhone 5 conectava com EDGE e tinha
  21. Boa noite, de uns tempos para cá após uma atualização da vivo não consigo mais usar meu iphone em edge, a opção de desligar o 3g foi substituida pelo desligar o 4g, sendo assim desligando o 4g não operável do iphone 5 fico com o 3g. Tempos atrás consegui resolver este problema com uma solução que vi aqui no forum, porém não consigo achar o tópico por nada! Alguém sabe como resolver isso? Pelo que eu me lembre eu tinha de tirar a atualização da vivo, porém eu não me lembro como faz e_e. Att;
  22. Fala comunidade, Estou sofrendo com serviços de internet aqui em São Paulo. Como é terrível os serviços prestados pelos preços cobrados! O que mais me irritam são as opções dos tais combos. Se você comprar o serviço com o "triângulo da alegria" - telefone fixo, TV, internet - é um preço. Se você exclui um dos serviços, os preços saltam. E ainda tem que lidar com qualidade de conexão, engolir a extorsão pelo serviço cobrado, e aguentar pacotes caros de TV onde nem todos os canais são HD e pagar ponto extra (!). Estou farto. Não que nos EUA tudo seja uma maravilha, mas a internet do Brasil m
  23. Bom dia Senhores(as). Após atualizar meu MacBook Pro Retina 15" que hoje atualizado consta na versão OS X 10.8.5 (12F37), tive a infeliz constatação de que a "gambiarra" que usava, um HUB USB não funciona mais. Tive uma infelicidade danada quando ao comprar um modem 3G Huawei E3131 04/2013 (fornecido pela VIVO) descobri que o mesmo não funcionava nas portas USB do aparelho, mas através de um HUB USB encostado que havia ganho da Google, pude resolver o problema, porém nada elegante usar uma penca de banana conectada ao macbook para usar o 3G, mas resolveu. Porém agora com a at
  24. Tenho um iPhone 5 e acabei de restaura-lo. Nele, neste momento, além dos apps default da Apple, há mais 3: DataMan, Onavo Count e My Data Mrg - todos apps para controle de consumo de dados - 3G e Wifi. Pretendo monitorar de onde vão e para onde vão os pacotes transmitidos. Já desabilitei tudo que pudesse usar a internet. Em "Privacidade" desabilitei o "Serviço de Localização". Não há contas de e-mail configuradas, lembrem-se, restaurei agora. iCloud? Também não tem nada configurado. Tudo que tivesse nome "PUSH" eu desliguei, entretanto... o iPhone continua trocando trafegando dados - perce
  25. Olá! Eu comprei o meu 4S pelo televendas há quase 2 meses, e ele veio com algo que eu penso ser um defeito: o 3G tem conexão inconstante. É assim: eu uso o 3G normalmente e quando termino de usá-lo eu desativo (até aqui, tudo normal). Mas depois de algumas horas que desativei-o pela última vez, ele não conecta mais, simplesmente ativo ele nos ajustes e nada acontece. Para ele voltar a conectar, preciso ou ativar o Modo Avião por uns segundos e desativar de novo, ou redefinir os ajustes de rede; feito isso, ele volta a conectar, mas depois de desconectar acontece tudo de novo! Acionei
×
×
  • Criar Novo...