Ir para conteúdo
  • Cadastre-se

diste

Posts Recomendados

A bateria aqui está me surpreendendo.

Porém, não sou de deixar push no Mail e uso notificações só em apps de mensagem instantânea.

 

Tenho usado normalmente (youtube no café, sincronizei uns álbuns no Spotify etc) e ela ainda tá em 86%.

Tem essa também.

Não posso falar muito, pois a maioria do tempo uso apenas wifi, então acabo não gastando muito.

Link para o comentário
Compartilhar em outros sites

Depois de quase um dia usando o 9.2 final, meu relato.

Realmente o sistema ficou bem melhor, mais fluido, e com quase nenhum engasgo! O único engasgo que sinto aqui é na tela de ícones deslizar o dedo para baixo para chamar o spotlight, mesmo assim esse engasgo já esta bem menor do que no 9.1.
Enfin, bugs pelo menos aqui não tive nenhum, e a bateria me parece estar durando bem.

Aparentemente a apple botou o iOS nos trilhos novamente!

Editado por Maciel Felipe Borges
Link para o comentário
Compartilhar em outros sites

Depois de quase um dia usando o 9.2 final, meu relato.

Realmente o sistema ficou bem melhor, mais fluido, e com quase nenhum engasgo! O único engasgo que sinto aqui é na tela de ícones deslizar o dedo para baixo para chamar o spotlight, mesmo assim esse engasgo já esta bem menor do que no 9.1.

Enfin, bugs pelo menos aqui não tive nenhum, e a bateria me parece estar durando bem.

Aparentemente a apple botou o iOS nos trilhos novamente!

Ou seja, enfim ela "lançou" o iOS 9... :D

Link para o comentário
Compartilhar em outros sites

Minha bateria desde as 06 da manhã com uso de email, whatsapp, um jogo rapido na hora do almoço e instagram e navegação na web. São 16:35 e está com 64%. Bom ou não para o 6 Plus?

O que acham? Não tenho parâmetro depois de tantas versões.

O meu tirei da tomada as 8 da manhã, usei pouco o 3G, de resto só WhatsApp e uma olhada rápida no Facebook, e agora as 16:49 está com 60%.

Alguém sabe me dizer porque o Home Screen estaria consumindo tanta bateria assim? Antes estava tudo bagunçado, porque restaurei do zero, mas já organizei novamente.

 

mvOqSLX.png

Link para o comentário
Compartilhar em outros sites

Pessoal, eu comprei há 5 dias um iPhone 6, veio com o iOS 8.3 e por incrível que pareça não chego a 7h de uso (quando chego as 6h), uso sempre wifi e o básico (facebook, whatsapp, email, youtube)... Quanto a lags está tudo liso, mas tenho uma dúvida, eu gostaria de atualizar para o 9.2 acham que vale a pena? estive lendo o tópico e parece que está horrível esse iOS :(

Link para o comentário
Compartilhar em outros sites

Pessoal, eu comprei há 5 dias um iPhone 6, veio com o iOS 8.3 e por incrível que pareça não chego a 7h de uso (quando chego as 6h), uso sempre wifi e o básico (facebook, whatsapp, email, youtube)... Quanto a lags está tudo liso, mas tenho uma dúvida, eu gostaria de atualizar para o 9.2 acham que vale a pena? estive lendo o tópico e parece que está horrível esse iOS :(

Hoje pode-se dizer que vale a pena, sim. Principalmente por causa da bateria. Tive um ganho de autonomia significativo ao atualizar do 8.4.1 no meu antigo iPhone 6. Não recomendaria nenhuma versão do iOS 9 até a chegada da 9.2, então agora acho que valha a pena atualizar já que o desempenho está bem melhor que as versões iniciais e a bateria do iOS 9, em qualquer versão (pelo menos no meu uso), é melhor que em qualquer versão do iOS 8.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Raul Duelis
      Pessoal, meu MacBook da assinatura, o qual utilizo no dia-a-dia, deixou de abrir no macOS. Não teve atualização (nem dele e nem do sistema) e já reinstalei o app diversas vezes e nada. Ele só fica nessa tela preta e nada. Alguém sabe como resolver?

    • Por Marcos de Lima
      Tenho um projeto de aplicativo todo planejado, é um app Inovador, Escalavel e lucrativo, procuro algum prossifional que saiba desenvolver, e faremos uma divisão percentual dos lucros (Porcentagem a ser combinada) O APP tem um grande potencial pra crescer!
      O aplicativo terá MAPA, VENDA DE INGRESSO e POSTAGEM COM FOTOS
    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por osmarrleao
      Senhores,
      Minha esposa tem um iPhone XR americano e tem alguns meses que ela reclama que o aparelho deixa de conectar aos dados móveis depois que sai do WiFi.
      O iPhone XR dela é americano e fiquei sempre desconfiado. Sempre atualizava, mas nunca resolvia. Está na versão 13.3.1. 
      Comprei um iPhone 11 Pro numa promoção aqui na iPlace do Brasil para mim e pasmem, mesmíssima coisa. Quando saí de casa o meu iPhone não conectava mais aos dados móveis e só volta a funcionar quando eu desligo e ligo o aparelho.
      Vi que havia uma notícia sobre a operadora O2 com este problema no Reino Unido (https://www.imore.com/apple-confirms-some-iphone-xr-users-o2-cant-get-signal-anymore), mas não posso afirmar que é a mesma coisa, pois não é o mesmo problema. 
      As coincidências do meu iPhone 11 Pro com o iPhone XR: ambos estamos na operadora Claro (não tenho do que reclamar) e meu WiFi em casa é Google WiFi 2.4G e 5G (com rede mesh).
      Alguém já passou ou está passando por algo assim?
      Abraços, 
    • Por Allan Yasikov
      Bom dia, tenho um iPhone XR e estou tendo o seguinte problema. Do nada a internet do 4G para, fica o ícone do 4G mas não navega, só volta se eu redefinir as configurações de rede ou colocar em modo avião e depois voltar a habilitar a internet. Minha operadora é a Oi RJ e estou usando o iOS 13.3. O que pode ser???
      Grato
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
  • Estatísticas do Fórum

    • Total de Tópicos
      52,6k
    • Total de Posts
      440k
×
×
  • Criar Novo...