Ir para conteúdo
  • Cadastre-se

diste

Posts Recomendados

Meu iPad Air 2 chegou com o IOS 8.3 agora não sei se atualizo pro 9.1 ou se deixo no 8 mesmo, ele está esquentando um pouco.

Espera sair o 9.2 (final) e o feedback do pessoal.

Eu deixaria no 8.3 mesmo...

O foda de ficar no iOS 8 que não tem o slide over, split view do iPad Air 2, atualiza no iPads air2 não vai ter tanto que engasgos. No iPad Air 1 tem umas letidadaos mas nada que me atrapalhe. Mas estou arrependido de ter comprado o iPad Air e nao ter comprado o Air 2
Link para o comentário
Compartilhar em outros sites

O foda de ficar no iOS 8 que não tem o slide over, split view do iPad Air 2, atualiza no iPads air2 não vai ter tanto que engasgos. No iPad Air 1 tem umas letidadaos mas nada que me atrapalhe. Mas estou arrependido de ter comprado o iPad Air e nao ter comprado o Air 2

Eu já fui de Air 2 porque não pretendo gastar com IPad durante alguns anos.
Link para o comentário
Compartilhar em outros sites

2 Semanas já sem novos betas do 9.2, levando em conta que a apple estava lançando betas a cada semana, pensei que ontem sairia a versão final.

Quero acreditar no seguinte, como o 9.2 já estava praticamente sem bugs, a apple pode estar finalmente usando esse tempo para otimizar as animações que ainda sofriam engasgos e semana que vem lançar a versão final.

Vamos ver.

Editado por Maciel Felipe Borges
Link para o comentário
Compartilhar em outros sites

Pessoal alguém tem problema em conectar com wifi 5ghz ? O meu iPhone até conecta mas perde a conexão depois e cai no 4g/3g como se não houvesse rede sendo que é na minha casa mais precisamente no mesmo cômodo onde está o roteador. É um bug conhecido isso ?

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Link para o comentário
Compartilhar em outros sites

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Por que esses canais?
Link para o comentário
Compartilhar em outros sites

Prefiro que a apple demore um pouco mais e lance uma versão o mais livre de bugs possível. Estou aqui com o 9.1 oficial e a performance está bem rápida e fluida (i6s) mas estava usando ontem e os atalhos e a barra do search ficaram comendo parte do homescreen. Tinha visto esse bug desde os primeiros betas do iOS 9 e até hoje aparece. 

Link para o comentário
Compartilhar em outros sites

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Pq escolheu esses canais ?

Instalei um roteador novo ontem aqui em casa (D-Link DIR-809), modelo dual band e Wireless AC. Também tava sem conseguir conectar na frequência de 5GHz no meu iPhone ou iPad, só dava certo na Apple TV e no MBA. Hoje fui conectar na 2,4GHz e também não tava nem funcionando (antes disso caía e reconectava automaticamente). Fui nas configurações do roteador e mudei os canais de automático para 9 e 40, respectivamente. Até o momento tudo funcionando perfeitamente. E a frequência 5GHz funcionando numa boa em todos os iDevices.

Pq escolheu esses canais ?

Link para o comentário
Compartilhar em outros sites

Por que esses canais?

Porque ninguém aqui no prédio tá usando a frequência de 5GHz, então poderia escolher qualquer um, escolhi o 40 aleatoriamente já que a probabilidade de interferência é muito pequena. E no 2,4GHz escolhe o canal 9 porque é um dos menos ocupados pelas redes Wi-Fi daqui. Tem como fazer teste pra ter mais ou menos uma ideia. Além disso, já tive problemas com o roteador anterior quando deixava em modo de canal automático.

Pq escolheu esses canais ?

Pq escolheu esses canais ?

Porque não tem ninguém por perto usando nenhuma frequência próxima a do canal 36 (onde começa a operar o 5GHz nesse aparelho) e o canal 9 nos 2,4GHz é o menos "poluído" aqui no prédio.

Prefiro que a apple demore um pouco mais e lance uma versão o mais livre de bugs possível. Estou aqui com o 9.1 oficial e a performance está bem rápida e fluida (i6s) mas estava usando ontem e os atalhos e a barra do search ficaram comendo parte do homescreen. Tinha visto esse bug desde os primeiros betas do iOS 9 e até hoje aparece. 

Gostaria que fosse a realidade, mas infelizmente não é. Ela tem todo o tempo do mundo pra polir as coisas, achar e corrigir bugs mas não é o que acontece. Já vamos ao 5º update pro iOS 9 (incluindo a 9.0) e mesmo no 9.2 sei que não tá tudo 100% liso. Estou usando beta e quando sair a versão final, torço apenas pra que não piore. Foi-se o tempo em que, quanto mais tempo a Apple tinha, melhores as coisas saíam.

Editado por Heit0r
Link para o comentário
Compartilhar em outros sites

Prefiro que a apple demore um pouco mais e lance uma versão o mais livre de bugs possível. Estou aqui com o 9.1 oficial e a performance está bem rápida e fluida (i6s) mas estava usando ontem e os atalhos e a barra do search ficaram comendo parte do homescreen. Tinha visto esse bug desde os primeiros betas do iOS 9 e até hoje aparece. 

 

Por favor, me diga que não é isso:

 

ios91_bug.jpg

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Fernando Braz
      Vendendo meu iPad Air pois não me adaptei, garantia até ano que vem.
      Acompanha Pencil de segunda geração, película já aplicada e case smart folio.
      Quero R$7.200 no kit completo.
      Mais imagens do equipamento no link abaixo:
      https://drive.google.com/drive/folders/1Wj4Q4ZslxOay-QB0muPpIJOqjr3gjDdM?usp=sharing
      Retirada em mão por SP e pagamento na hora via PIX.
       

    • Por Raul Duelis
      Pessoal, meu MacBook da assinatura, o qual utilizo no dia-a-dia, deixou de abrir no macOS. Não teve atualização (nem dele e nem do sistema) e já reinstalei o app diversas vezes e nada. Ele só fica nessa tela preta e nada. Alguém sabe como resolver?

    • Por Marcos de Lima
      Tenho um projeto de aplicativo todo planejado, é um app Inovador, Escalavel e lucrativo, procuro algum prossifional que saiba desenvolver, e faremos uma divisão percentual dos lucros (Porcentagem a ser combinada) O APP tem um grande potencial pra crescer!
      O aplicativo terá MAPA, VENDA DE INGRESSO e POSTAGEM COM FOTOS
    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por osmarrleao
      Senhores,
      Minha esposa tem um iPhone XR americano e tem alguns meses que ela reclama que o aparelho deixa de conectar aos dados móveis depois que sai do WiFi.
      O iPhone XR dela é americano e fiquei sempre desconfiado. Sempre atualizava, mas nunca resolvia. Está na versão 13.3.1. 
      Comprei um iPhone 11 Pro numa promoção aqui na iPlace do Brasil para mim e pasmem, mesmíssima coisa. Quando saí de casa o meu iPhone não conectava mais aos dados móveis e só volta a funcionar quando eu desligo e ligo o aparelho.
      Vi que havia uma notícia sobre a operadora O2 com este problema no Reino Unido (https://www.imore.com/apple-confirms-some-iphone-xr-users-o2-cant-get-signal-anymore), mas não posso afirmar que é a mesma coisa, pois não é o mesmo problema. 
      As coincidências do meu iPhone 11 Pro com o iPhone XR: ambos estamos na operadora Claro (não tenho do que reclamar) e meu WiFi em casa é Google WiFi 2.4G e 5G (com rede mesh).
      Alguém já passou ou está passando por algo assim?
      Abraços, 
    • Por Allan Yasikov
      Bom dia, tenho um iPhone XR e estou tendo o seguinte problema. Do nada a internet do 4G para, fica o ícone do 4G mas não navega, só volta se eu redefinir as configurações de rede ou colocar em modo avião e depois voltar a habilitar a internet. Minha operadora é a Oi RJ e estou usando o iOS 13.3. O que pode ser???
      Grato
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
  • Estatísticas do Fórum

    • Total de Tópicos
      52,7k
    • Total de Posts
      439,5k
×
×
  • Criar Novo...