Ir para conteúdo
  • Cadastre-se

Posts Recomendados

alguém que esteja usando o IOS 9.2 beta está tendo problema com a bateria ?

aqui o uso do celular e Em espera está dando a mesma quantidade de minutos e horas, quando eu reinicio o celular ele voltar a marca de novo.

isso acontecer toda vez que carrego o celular em 100%

Aqui está normal.

Link para o post
Compartilhar em outros sites
  • Respostas 1,4k
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Vamos descontrair, a Apple poderia adotar esses novos slogans, eu modifiquei de forma que mostrasse mais a realidade atual da nossa querida maçã, haha.      

Você não está vendo o esquema maior. A estratégia de se posicionar como 'grife' permeia quase todos os produtos da Apple hj, o próprio site da empresa e até futuramente as lojas (a Angela já está com

O problema é que as pessoas não deveriam precisar saber configurar um aparelho para que ele dure o dia todo, isso deveria ser automático. 

Imagens Postadas

alguém que esteja usando o IOS 9.2 beta está tendo problema com a bateria ?

aqui o uso do celular e Em espera está dando a mesma quantidade de minutos e horas, quando eu reinicio o celular ele voltar a marca de novo.

isso acontecer toda vez que carrego o celular em 100%

No 9.2 eu não tenho certeza porque não cheguei a instalar essa beta, mas nas betas do 9(.1) eu tive esse "problema". Pode ser que seja o envio de dados de diagnóstico esteja ativo, vê em Ajustes/Privacidade/Diagnóstico e Uso se está enviando automaticamente. A Apple avisa nas Release Notes de betas, que esse envio já vem ativado por padrão para finalidades de feedback, e fala que se vc quiser pode desativar nas configurações depois, talvez seja isso.

Link para o post
Compartilhar em outros sites

No 9.2 eu não tenho certeza porque não cheguei a instalar essa beta, mas nas betas do 9(.1) eu tive esse "problema". Pode ser que seja o envio de dados de diagnóstico esteja ativo, vê em Ajustes/Privacidade/Diagnóstico e Uso se está enviando automaticamente. A Apple avisa nas Release Notes de betas, que esse envio já vem ativado por padrão para finalidades de feedback, e fala que se vc quiser pode desativar nas configurações depois, talvez seja isso.

vi aqui e está desligado o diagnóstico de uso, pow acho estranho o uso do celular está a mesma coisa em espera, vou esperar a versão final, se continuar assim vou voltar para IOS 9.1

Link para o post
Compartilhar em outros sites

Será que teremos um salto do iOS 9.1 para 9.2? Nenhuma versão intermediária (9.1.1)?

Parece que esse 9.1 não era nem pra ter saído. Por muito menos a Apple já lançou um X.X.1 em outras versões do sistema.

Acho que amanhã deve sair mais um beta, SE sair. Não deve ter 9.1.1 porque não faz mais sentido, os testes com o 9.2 estão no fim e, em umas duas semanas, a Apple deve tá lançando. Um 9.1.1 seria pra um problema grave que encontrassem agora, o que não parece ser o caso já que o 9.1 saiu faz mais de um mês. Concordo que o 9.1 não deveria existir e já até postei isso aqui, o 9.2 chega pra ser o que o 9.1 deveria ser. Não tem quase nenhuma novidade, exceto ganhos de performance (o que já vale o update), talvez seja por isso que a Apple tenha mantido a nomenclatura, caso colocasse 9.1.1, as pessoas não iam atualizar por achar, com razão*, que não mudou absolutamente nada. Estou com o 9.2b4 e atualizarei pra versão final assim que a mesma for liberada.

 

*Falo "com razão" porque das 3 atualizações que já saiu desde o 9.0, nenhuma trouxe nada de relevante e nenhuma fez o iOS 9 rodar liso pelo menos nos aparelhos de 2014. Então é de se esperar que os usuários fiquem com um pé atrás.

Editado por Heit0r
Link para o post
Compartilhar em outros sites

Acho que amanhã deve sair mais um beta, SE sair. Não deve ter 9.1.1 porque não faz mais sentido, os testes com o 9.2 estão no fim e, em umas duas semanas, a Apple deve tá lançando. Um 9.1.1 seria pra um problema grave que encontrassem agora, o que não parece ser o caso já que o 9.1 saiu faz mais de um mês. Concordo que o 9.1 não deveria existir e já até postei isso aqui, o 9.2 chega pra ser o que o 9.1 deveria ser. Não tem quase nenhuma novidade, exceto ganhos de performance (o que já vale o update), talvez seja por isso que a Apple tenha mantido a nomenclatura, caso colocasse 9.1.1, as pessoas não iam atualizar por achar, com razão*, que não mudou absolutamente nada. Estou com o 9.2b4 e atualizarei pra versão final assim que a mesma for liberada.

 

*Falo "com razão" porque das 3 atualizações que já saiu desde o 9.0, nenhuma trouxe nada de relevante e nenhuma fez o iOS 9 rodar liso pelo menos nos aparelhos de 2014. Então é de se esperar que os usuários fiquem com um pé atrás.

 

Também acho que não teremos uma 9.1.1.

Estou com o 9.2 beta 4, e sinceramente, nem parece um beta. É nítido a melhora na performance.

 

Realmente o 9.2 beta tá melhor. Até a bateria melhorou. O meu é 5S.

 

 

Também não acredito que seja lançado um 9.1.1.

Sou usuário desde o iOS 3 e fico meio incomodado com o trato que estão tendo com essa versão mais atual.

Penso na mesma linha que vcs. Fico ansioso pela melhora imediata por estar um pouco desapontado com o tratamento que vem sendo dado.

Link para o post
Compartilhar em outros sites

attachicon.gifImageUploadedByTapatalk1448477214.383597.jpg

Alguém sabe o que pode estar causando isso??? Não era pra estar assim...detalhe: isso acontece com o Watch tbm...

postei esse problema ontem, as vezes dar no meu iphone e as vezes não, quando você ver esse problema, liga e desligar o celular que volta ao normal

attachicon.gifImageUploadedByTapatalk1448477214.383597.jpg

Alguém sabe o que pode estar causando isso??? Não era pra estar assim...detalhe: isso acontece com o Watch tbm...

postei esse problema ontem, as vezes dar no meu iphone e as vezes não, quando você ver esse problema, liga e desligar o celular que volta ao normal

Link para o post
Compartilhar em outros sites

postei esse problema ontem, as vezes dar no meu iphone e as vezes não, quando você ver esse problema, liga e desligar o celular que volta ao normal

postei esse problema ontem, as vezes dar no meu iphone e as vezes não, quando você ver esse problema, liga e desligar o celular que volta ao normal

Estranho que é às vezes mesmo... Já aconteceu umas duas vezes. Sempre reinício, mas queria saber o que é.. E tipo, isso não está afetando a bateria do iPhone, mas a bateria do Apple Watch está indo muito rápido quando isso acontece..

Link para o post
Compartilhar em outros sites

Boa tarde galera, 

Hoje resolvi atualizar meu iPad mini 3 para o IOS 9.1, só fiz isso porque o 8.2 que veio nele é muito pelado, não tinha nada... Fiz a atualização pelo iTunes, e quando reiniciou, já apareceu essa mensagem no iTunes:

 

Erro_i_Tunes.jpg

 

Achei que o iTunes estava atualizado, porque ao clicar em "Ajuda" -> "Buscar Atualizações", ele informava que era a versão atual.

 

itunes_vers_o.jpg

 

Falei com o suporte da Apple, instalei o iTunes em outro computador (com o instalador que eu tinha), redefini configurações, depois por fim mandei zerar o iPad apagando tudo... e logicamente continuava com o problema. O suporte da Apple tentou transferir para o suporte avançado e a ligação caiu.

Enquanto escrevia esse post para solicitar ajuda, resolvi entrar no site e vi que a versão atual é a 12.3, acabei de fazer o download e está funcionando, perdi tempo a toa, e o cara do suporte não me perguntou a versão do iTunes nem uma vez, só disse que era a atual (como eu imaginava).

 

Fica aí minha experiência para poupar o tempo de alguém que tenha o mesmo problema.

 

Abraço.

Editado por rwrock
Link para o post
Compartilhar em outros sites

Valeu pelo retorno, já vi cada caso desse suporte que chega a dar medo.

 

Já aconteceu comigo várias vezes quando tinha uma atualização do iTunes, mandava verificar e dizia que a instalada é a atual. Agora quando sai um update vou direto no site da Apple e baixo o instalador.

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por osmarrleao
      Senhores,
      Minha esposa tem um iPhone XR americano e tem alguns meses que ela reclama que o aparelho deixa de conectar aos dados móveis depois que sai do WiFi.
      O iPhone XR dela é americano e fiquei sempre desconfiado. Sempre atualizava, mas nunca resolvia. Está na versão 13.3.1. 
      Comprei um iPhone 11 Pro numa promoção aqui na iPlace do Brasil para mim e pasmem, mesmíssima coisa. Quando saí de casa o meu iPhone não conectava mais aos dados móveis e só volta a funcionar quando eu desligo e ligo o aparelho.
      Vi que havia uma notícia sobre a operadora O2 com este problema no Reino Unido (https://www.imore.com/apple-confirms-some-iphone-xr-users-o2-cant-get-signal-anymore), mas não posso afirmar que é a mesma coisa, pois não é o mesmo problema. 
      As coincidências do meu iPhone 11 Pro com o iPhone XR: ambos estamos na operadora Claro (não tenho do que reclamar) e meu WiFi em casa é Google WiFi 2.4G e 5G (com rede mesh).
      Alguém já passou ou está passando por algo assim?
      Abraços, 
    • Por Allan Yasikov
      Bom dia, tenho um iPhone XR e estou tendo o seguinte problema. Do nada a internet do 4G para, fica o ícone do 4G mas não navega, só volta se eu redefinir as configurações de rede ou colocar em modo avião e depois voltar a habilitar a internet. Minha operadora é a Oi RJ e estou usando o iOS 13.3. O que pode ser???
      Grato
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
  • Estatísticas do Fórum

    • Total de Tópicos
      51.438
    • Total de Posts
      432.543
×
×
  • Criar Novo...