Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Bug que o Wifi mesmo conectado não aparece o ícone do lado da operadora 

2.jpg?1446870028

 

 

Não é querendo defender o iOS 9 (até porque ele não merece defesa rs) mas se não me engano isso acontece quando o wifi não está estável e/ou não possui uma conexão, aqui funciona assim pelo menos. Ou você navega tranquilamente mesmo dessa forma? 

Link para o post
Compartilhar em outros sites
  • Respostas 1,4k
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Vamos descontrair, a Apple poderia adotar esses novos slogans, eu modifiquei de forma que mostrasse mais a realidade atual da nossa querida maçã, haha.      

Você não está vendo o esquema maior. A estratégia de se posicionar como 'grife' permeia quase todos os produtos da Apple hj, o próprio site da empresa e até futuramente as lojas (a Angela já está com

O problema é que as pessoas não deveriam precisar saber configurar um aparelho para que ele dure o dia todo, isso deveria ser automático. 

Imagens Postadas

Não é querendo defender o iOS 9 (até porque ele não merece defesa rs) mas se não me engano isso acontece quando o wifi não está estável e/ou não possui uma conexão, aqui funciona assim pelo menos. Ou você navega tranquilamente mesmo dessa forma?

primeira coisa que fiz, a internet funcionou com a rede de dados desligado e Wi-Fi conforme mostra a foto, aí desliguei e liguei o iPhone e voltou ao normal
Link para o post
Compartilhar em outros sites

internet da claro é boa ?

 

 

Em geral é boa, sem grandes problemas. Às vezes fica sem serviço e só volta quando reinicio o sistema, mas não sei se é culpa da Claro ou do meu chip "duplamente cortado" :)

 

 

Tá muito liso no 6 Plus, bem melhor que qualquer versão do iOS 9 que já testei. Todas as animações, até o momento, sem lags.

 

 

Vai testar no teu iPhone 5?

Link para o post
Compartilhar em outros sites

Tá muito liso no 6 Plus, bem melhor que qualquer versão do iOS 9 que já testei. Todas as animações, até o momento, sem lags.

Pois é. Ficou realmente muito boa. Sem dúvida é a melhor versão do iOS 9 no 6 Plus. Vou acompanhar o desempenho da bateria e posto aqui depois. Mas a princípio, não tive nenhum problema relacionado a bateria no iOS 9.

Link para o post
Compartilhar em outros sites

Tá muito liso no 6 Plus, bem melhor que qualquer versão do iOS 9 que já testei. Todas as animações, até o momento, sem lags.

A 9.1 até o ultimo beta estava linda no meu iPhone depois que lançou a versão final cagou tudo. Não sei o que fazem... Vou ver se coloco a beta 3 para testar e ja ver se a bateria melhorou ou não.

Link para o post
Compartilhar em outros sites

Vai testar no teu iPhone 5?

Não vou poder porque vou encaminhar pra Apple amanhã pros dois programas de recall que ele tá inserido: power button e bateria. Mas o próprio iOS 9.1 já roda muito bem nele, parece bem mais fluido e estável que o 9.1 no iPhone 6 Plus (e no 6 que usava) e no iPad mini 2, esse sim tá sofrível.

A 9.1 até o ultimo beta estava linda no meu iPhone depois que lançou a versão final cagou tudo. Não sei o que fazem... Vou ver se coloco a beta 3 para testar e ja ver se a bateria melhorou ou não.

Em relação ao 9.1, pra mim, a bateria está melhor, mas nada muito significativo, tá igual ao que era no 9.0.2, só que no 9.1 tava bem ruim, piora significativa. Então pra mim já compensa o update. Nunca gostei de nenhum beta do 9.1, não achava fluido, mas no 9.2 desde o primeiro já parece bem melhor. Se a versão final conseguir ser melhor ou, pelo menos, manter o que já tá, vou sossegar nessa.

 

Outra coisa que notei: por estar mais fluido, até o WhatsApp tá rodando sem engasgos.

Pois é. Ficou realmente muito boa. Sem dúvida é a melhor versão do iOS 9 no 6 Plus. Vou acompanhar o desempenho da bateria e posto aqui depois. Mas a princípio, não tive nenhum problema relacionado a bateria no iOS 9.

Como postei acima sobre a bateria, pra mim: 9.0.2 = 9.2 > 9.1. Testado tanto no iPhone 6, quanto no Plus. Perdi um pouco de autonomia na 9.1 e voltou ao que era na 9.2 em ambos os aparelhos.

Editado por Heit0r
Link para o post
Compartilhar em outros sites

Não vou poder porque vou encaminhar pra Apple amanhã pros dois programas de recall que ele tá inserido: power button e bateria. Mas o próprio iOS 9.1 já roda muito bem nele, parece bem mais fluido e estável que o 9.1 no iPhone 6 Plus (e no 6 que usava) e no iPad mini 2, esse sim tá sofrível.

Em relação ao 9.1, pra mim, a bateria está melhor, mas nada muito significativo, tá igual ao que era no 9.0.2, só que no 9.1 tava bem ruim, piora significativa. Então pra mim já compensa o update. Nunca gostei de nenhum beta do 9.1, não achava fluido, mas no 9.2 desde o primeiro já parece bem melhor. Se a versão final conseguir ser melhor ou, pelo menos, manter o que já tá, vou sossegar nessa.

Outra coisa que notei: por estar mais fluido, até o WhatsApp tá rodando sem engasgos.

Como postei acima sobre a bateria, pra mim: 9.0.2 = 9.2 > 9.1. Testado tanto no iPhone 6, quanto no Plus. Perdi um pouco de autonomia na 9.1 e voltou ao que era na 9.2 em ambos os aparelhos.

bom saber, pois no iPhone 6s o 9.1 está dando uns lag sinistro
Link para o post
Compartilhar em outros sites

Como faço para instalar essa versão beta?

Ou baixa direto pela internet de algum site como o iModZone e manda atualizar pelo iTunes. Pra quem tá usando o Beta Público, toda vez que sai atualização é uma chuva de reclamações porque pesa mais de 1Gb pra baixa. Aqui no meu como não uso o beta público e, sim, o beta pra desenvolvedores, pesou exatamente 204Mb.

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Murilo Haddad
      Pessoal, tenho um hd externo para backup em um MacBook Air, funcionando corretamente. Quero compartilha-lo para que outro Mac faça backup nele também.
      Fiz os passos de compartilhamento, mas um não enxerga o outro. Os dois estão conectados no mesmo roteador, só que um deles no wifi e outro na rede cabeada.
      Para piorar, não tenho muita experiência em compartilhamento no Mac OS. Ambos estão com a última versão do Catalina.
      Alguém pode ajudar? 
    • Por osmarrleao
      Senhores,
      Minha esposa tem um iPhone XR americano e tem alguns meses que ela reclama que o aparelho deixa de conectar aos dados móveis depois que sai do WiFi.
      O iPhone XR dela é americano e fiquei sempre desconfiado. Sempre atualizava, mas nunca resolvia. Está na versão 13.3.1. 
      Comprei um iPhone 11 Pro numa promoção aqui na iPlace do Brasil para mim e pasmem, mesmíssima coisa. Quando saí de casa o meu iPhone não conectava mais aos dados móveis e só volta a funcionar quando eu desligo e ligo o aparelho.
      Vi que havia uma notícia sobre a operadora O2 com este problema no Reino Unido (https://www.imore.com/apple-confirms-some-iphone-xr-users-o2-cant-get-signal-anymore), mas não posso afirmar que é a mesma coisa, pois não é o mesmo problema. 
      As coincidências do meu iPhone 11 Pro com o iPhone XR: ambos estamos na operadora Claro (não tenho do que reclamar) e meu WiFi em casa é Google WiFi 2.4G e 5G (com rede mesh).
      Alguém já passou ou está passando por algo assim?
      Abraços, 
    • Por Allan Yasikov
      Bom dia, tenho um iPhone XR e estou tendo o seguinte problema. Do nada a internet do 4G para, fica o ícone do 4G mas não navega, só volta se eu redefinir as configurações de rede ou colocar em modo avião e depois voltar a habilitar a internet. Minha operadora é a Oi RJ e estou usando o iOS 13.3. O que pode ser???
      Grato
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Victor Brandão
      Não sei o que aconteceu, meu celular funcionando normalmente, porém do nada parou de aparecer o ícone do 3G, e nem tentando o 4G. 
      Já redefini a rede, e não adiantou. 
       
      Socorro
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
  • Estatísticas do Fórum

    • Total de Tópicos
      51.364
    • Total de Posts
      432.165
×
×
  • Criar Novo...