Ir para conteúdo
  • Cadastre-se

Posts Recomendados

  • Respostas 27
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Depois que atualizei para o iOS6 o iPhone 4S não consegue conectar-se às minhas redes WiFi. Quando tento conectar ele abre uma página do Safari em inglês que diz que a página procurada não foi encontrada.

Já redefini redes e nada.

Não sei como faço para que pegue as redes WiFi novamente.

Alguma dica? Alguém com algo parecido?

Link para o post
Compartilhar em outros sites

Cara isso é problema no IOS6 ,eu vi agora no Twitter,tem uma penca de usuários que nesse exato momento estão reclamando disso!!!

Hahaha Aqui ta a mesma merda pqp =/

Link para o post
Compartilhar em outros sites

Depois que atualizei para o iOS6 o iPhone 4S não consegue conectar-se às minhas redes WiFi. Quando tento conectar ele abre uma página do Safari em inglês que diz que a página procurada não foi encontrada.

Já redefini redes e nada.

Não sei como faço para que pegue as redes WiFi novamente.

Alguma dica? Alguém com algo parecido?

Mesmo problema aqui....já têm outros tópicos no fórum citndo isso...

Depois que atualizei para o iOS6 o iPhone 4S não consegue conectar-se às minhas redes WiFi. Quando tento conectar ele abre uma página do Safari em inglês que diz que a página procurada não foi encontrada.

Já redefini redes e nada.

Não sei como faço para que pegue as redes WiFi novamente.

Alguma dica? Alguém com algo parecido?

Mesmo problema aqui....já têm outros tópicos no fórum citando isso...

Depois que atualizei para o iOS6 o iPhone 4S não consegue conectar-se às minhas redes WiFi. Quando tento conectar ele abre uma página do Safari em inglês que diz que a página procurada não foi encontrada.

Já redefini redes e nada.

Não sei como faço para que pegue as redes WiFi novamente.

Alguma dica? Alguém com algo parecido?

Mesmo problema aqui....já têm outros tópicos no fórum citando isso...

Link para o post
Compartilhar em outros sites

Boa Noite,

Apos atualizar para IOS 6 um ipad 3 e um iphone 4, ambos estão abrindo uma janela de log in quando habilito o wi fi tento me conectar em minha rede e logo depois ele aborta a conexao. Alguem esta com esse problema ?

Obrigado

Mesmo problema...já tem outro tópico falando disso...moderadores poderiam deixar somente um ....

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por clammrs
      Olha ai moçada! Oportunidade chegando!
       
      Ipad Pro 11 polegadas, 256gb Modelo 2020.
      Praticamente sem uso!! Novíssimo. Vai com o Apple Pencil 2a geração, uma película lindíssima, que ajuda muito na hora de escrever nele. Da gosto de usar! 
      Ta tudo na garantia. Tudo zerado! Ah, como tem apple care+ se você for de SP, pode ir ate a Loja do shopping Morumbi e trocar por um REALMENTE ZERADO! Lacradinho!
       
      Esse mesmo combo na loja ta R$ 11.200,00 + 1600,00 do Apple Pencil 2, ou seja R$ 12,800!!!
      Hoje aqui na minha mão, você leva tudo por R$ 9.200,00.
      (tudo na caixa, bem embalado, carregador, cabo original e ate os plásticos vão juntos)
       
      Vejam as fotos a seguir e se precisar pode me chamar!





    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por Thiago Bruningᶜʳᶠ
      Oi gente, instalei o hackintosh Catalina 10.15.4 no meu notebook, modelo dele é: Acer 5 aspire A515-51GVH. O wireless network adapter (peguei esta informação antes do hackintosh) é Qualcomm Atheros QCA9377.
      Com cabo ethernet funciona nomal mas a placa de wifi ele não reconhece... o que posso fazer?
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por Diogo Ferreira Alves
      Boa tarde, pessoal.
      Tenho um Iphone 6 comprado em junho de 2015 e a bateria estava com problemas, comprometendo o desempenho do mesmo.
      Realizei o procedimento de troca de bateria mas o telefone começou a apresentar defeito no WiFi, Bluetooth e GPS.
      O WiFi só funciona quando estou a menos de 2 metros do roteador, o Bluetooth conecta e desconecta do carro e o GPS simplesmente não funciona.
      Realizei diversos contatos com a assistência técnica e com a Apple, mas a resposta é sempre a mesma, de que o aparelho não apresenta problemas e se eu quiser tenho a "opção" de trocar o meu aparelho por míseros R$1,5 mil. Extremamente indignado com isso, mas realmente não sei o que fazer quanto à garantia da assistência, e por consequência, da Apple.
       
      Em uma breve procura pela web achei diversas pessoas com o mesmo problema, que disseram trocar o "cabo flex" da antena wifi, e assim resolveram o problema.
      A peça custa em torno de R$50,00, mais os R$50,00 do kit pra abrir o celular.

      Alguém com o mesmo problema? Como resolveu?
      Abraços!
    • Por Junior Bianchi
      Olá pessoal,
      Estou em busca de dicas para montar um rede wi-fi mesh.
      Alguém usa alguma por aqui? Pensei no google wi-fi, porém achei aqui no brasil o TP-Link M5, que parece ser bom também, e com um preço melhor.
      Dicas??
       
      Valeu
    • Por Fabiana Beatriz Mazzorana
      Olá.
      Minha internet fica caindo o tempo todo no Mac não sei por que. O técnico da internet já foi até minha casa e trocou o modem, que disse que tava com problema, mas a internet não parou de cair. Eu uso via wi-fi, até porque no meu Mac nem tem entrada pro cabo de rede. A internet cai, tudo para de funcionar e eu fico vários minutos esperando a conexão voltar. Em qualquer outro dispositivo (celular, TV, etc) ela não cai.
      Liguei novamente na operadora e o atendente me informou que o Mac tem por padrão a configuração IPV6 e a configuração da operadora é IPV4. Eu sou muito leiga nesse assunto e não sei do que se trata. Alguém pode me ajudar a fazer essa troca do IPV6 pro IPV4 no Mac?
       
      Obrigada.
  • Estatísticas do Fórum

    • Total de Tópicos
      51.310
    • Total de Posts
      429.595
×
×
  • Criar Novo...