Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pessoal,

Estou enfrentando um problema. Assim que atualizei para o iOS 6 o meu iPhone 4 não consigo mais baixar atualizações ou novos apps na App Store. Após escolher o app (para atualizar ou baixar pela primeira vez) e ele pedir a senha (no caso do 1º download) o ícone aparece no iPhone mas fica sombreado e como se fosse começar a baixar. Porém, nada acontece. Em baixo do ícone fica escrito waiting ou installing. Já verifiquei internet (tanto no 3G e Wifi está fincando perfeitamente para navegação e trocado emails. Já tentei reiniciar (desligando e fazendo boot). Nada resolveu. Alguém enfrentou isso? Alguma dica?

Abs.

Link para o post
Compartilhar em outros sites
  • Respostas 0
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por tserraia
      Tudo bem pessoal
      Tenho um MacBook Pro (Retina, Mid 2012) com processador 2,3 GHz Intel Core i7 com 8 GB 1600 MHz DDR3  rodando o MOJAVE
      Meu problema é no aplicativo da App Store onde para baixar um novo aplicativo ou fazer uma atualização o ícone de download fica girando por muito tempo e nada acontece.
      Já tentei tudo abaixo e nada resolveu:
      - Fiz um reset no usuário da App Store   “não resolveu”
      - Fiz um reset no aplicativo da App Store  “não resolveu”
      - Formatei a maquina e coloquei o MOJAVE do zero sem nenhum app não nativo  “não resolveu”
      - Instalei o MOJAVE num HD Externo   “não resolveu”
      - Resetei meu roteador da VIVO   “não resolveu”
      - Roteei a internet pelo meu celular   “não resolveu”
      - Baixei uma outra cópia do MOJAVE   “não resolveu”
      - Fiz o PRAM   “não resolveu”
      - Coloquei o Catalina e voltou a funciona mas esta versão do OSX no meu macbook deixa a maquina lenta, quente (que não dá pra ficar no colo) e com as ventoinhas funcionando muito.
      Detalhe que a App Store estava funcionando normalmente no MOJAVE a cerca de 15 dias atrás.
      Um detalhe é que meu MacBook esta sem a bateria (acredito que isto não tenha relação alguma) mas vai saber.
      Será que alguém aqui já passou por isso?
      O problema é que uso apps da App Store e não consigo instala-los
      Obrigado pessoal
       
       

    • Por Gabrielbraned
      Olá galera!
      Comprei meu Macbook Air no fim de 2018 (Macbook Air 2017). Sempre tomei muito cuidado, usando case protetor, capa pra transporte, não transportando ligando etc etc.
      Um dia, do nada, a tela ligou e ficou assim. Desliguei, liguei de novo, e continuou lá. Mexi um pouco a tela e tive a impressão de que piorou. 
      Fiquei uns dias sem usar, mas precisei voltar a usar para trabalho. Com o tempo, essa barra horizontal que cobre a tela foi ficando mais grossa, e vem dificultando ainda mais o meu trabalho.
      Levei em uma assistência autorizada (não era uma loja Apple), e eles queriam cobrar um preço bem caro só pra ver qual era o problema (segundo o cara de la, aparentemente era problema na tela - ele perguntou se eu tinha deixado cair, mas nunca deixei).
       
      Alguma ideia do que pode ser? Alguém ja teve um problema similar?
      Em anexo colocarei uma foto do primeiro dia, uma dias depois, e outra de hoje. (todas as fotos no período de 2 semanas)
      Obrigado desde já!



    • Por marchelr
      Boa tarde a todos!
      Desde que saiu o iOS 14.2 o download via iTunes está extremamente lento: às vezes chega a 15 horas! Isto não é problema com minha conexão de internet. O que pode ser e como corrigir?
      macOS: 10.13.6
      iTunes: 12.8.2.3
    • Por Thiago Cavalcanti
      Estou tendo problemas para conectar meus AirPods Pro no meu iPhone 11 Pro. Ele até conecta, mas não direciona o áudio para os fones automaticamente. Tenho que ir até os ajustes e mandar fazer um teste das pontas para que o áudio seja direcionado para os fones. Também não consigo alternar a conexão entre o iPhone e o iPad. Alguém que já tenha tido esse problema pode me ajudar?
      PS.: Percebi que se o Apple Watch (uso um série 3) não estiver pareado o problema não acontece.
    • Por reportpop
      Gente, tudo bem? Sou novo aqui e não sei se estou fazendo o tópico no lugar certo. Comprei meu Apple Watch 3 semana passada, na caixa, atualizei para o watchOs 7.0.2 e saiu a ultima atualização que corrige os desligamentos inesperados, acontece que estou desde ontem tentando instalar essa atualização e não consigo de jeito nenhum, sempre trava na mesma barra de carregamento (Preparando) e depois de um certo tempo aparece o aviso, ''Não foi possível verificar atualização, não pode ser verificada porque não há uma conexão com a internet'' sendo que está conectado no wifi, já até criei uma conexão wifi via 4g de outro aparelho e não vai de jeito nenhum, sinceramente não sei o que fazer, alguma alma iluminada pode me ajudar por favor? 

       obs, já redefini as configurações, não e não adiantou...
    • Por Mitweltt
      Meu Macbook pro (2009) estava na versão 10.10 do mac os, e decidi  atualizar  ele para a versão  10.11 (última versão  compatível ), porém no final da atualização aparece uma mensagem  dizendo que não é possível atualizar e me dá algumas opções,  entre elas de DESLIGAR/REINICIAR ou fazer um análise do problema. Quando eu desligo  ou reinicio o macbook ele sempre volta no processo de atualização e acontece  a mesma coisa, aparece a mensagem.  Já tentei entrar no modo de segurança,  mas aparece  uma ferramenta negando, já tentei abrir o utilitário  de disco mas também  não abre, o que eu posso fazer para voltar ao mac os antigo?
    • Por Thalles Richard 🔬👨🏽‍⚕️🩺👨🏻‍🔬
      Ola, pessoal
      to com um MacBook White, ano 2006, Mac OS X 10.6.8
      nao abre nada direito, sera que tem jeito para atualizacao?
      Nome do Modelo: MacBook
        Identificador do Modelo: MacBook2,1
        Nome do Processador: Intel Core 2 Duo
        Velocidade do Processador: 2 GHz
        Número de Processadores: 1
        Número Total de Núcleos: 2
        Cache de L2: 4 MB
        Memória: 2 GB
      Velocidade do Bus: 667 MHz
        Versão da ROM de Inicialização: MB21.00A5.B07
        Versão do SMC (sistema): 1.13f3
        Número de Série (sistema): 4H6480KAWGP
        UUID do Hardware: 00000000-0000-1000-8000-0017F232F294
        Sensor de Movimento Brusco:
        Estado: Ativado
       
      O QUE DA PRA FAZER COM ELE?
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por bilgo
      Galera, olá prazer.
      Detesto chegar no fórum já pedindo ajuda, mas na internet não consigo encontrar NADA de informação de alguém passando a mesma raiva que eu...
      Bom, comprei um iMac no final de 2018 todo feliz em ter finalmente uma máquina para trabalho, infelizmente cai no conto dos HD de 5400RPM e simplesmente não havia como realizar as minhas tarefas nessa carroça de HD.
       
      No começo desse ano consegui fiz orçamentos para tentar colocar um SSD dentro do computador mas os preços praticados são absurdamente ridículos. Tive orçamentos de mais de 3K para fazer o serviço. Uma máquina que custa o que custa deveria rodar lisa mesmo antes de plugar na tomada na minha opinião. Conversei com alguns amigos, vi na internet sobre o assunto e descobri que uma solução seria usar um SSD externo para melhorar o desempenho da máquina. Virei a chave e fiz o procedimento de instalar do zero o macOS no SSD e só migrar minhas pastas pessoais para o sistema novo.
       
      Estava indo tudo bem até surgir um update no macOS - Como quase toda vez que aparece cliquei para atualizar, porém no meio do update surgiu a seguinte mensagem:
       
      Eu tentei de tudo
      - Inicializar no modo de segurança - Sem sucesso
      - Inicializar no recovery mode - Sem sucesso
      - Limpar o kernel com os atalhos - Sem sucesso
       
      EDIT: Meu iMac não tem o chip T2
      A única alternativa foi realizar a instalação do OS inteira a partir do OS que estava no disco de 5400 original que deixei como backup.
      Entendi que poderia ter sido uma falha daquela instalação específica, mas hoje ao tentar instalar uma NOVA atualização, o problema se repetiu.\
       
      Alguém já passou por essa situação absurda?
      Preciso saber se esse erro já foi evidenciado por mais alguém no planeta e se existe uma solução definitiva que não seja "Não atualize mais seu sistema" - como já li nos forums oficiais da apple gringa com pessoas com outros problemas...
       
    • Por Techslim
      Atualizei o iPadOS 13.3.1 para o 13.4.1 do meu iPad Pro 10.5” no dia 12/05/2020 e ele começou a reiniciar sozinho depois de 4 minutos. Entrei em contato com o Suporte da Apple e eles me mandaram restaurar o iPad no iTunes do PC, procedimento que não resolveu, entrei em contato novamente e me mandaram pra assistência técnica que por sua vez alegaram problema na placa... Queriam ficar com meu iPad e me vender outro igual por 3800,00 reais com garantia de 3 meses... Absurdo!
      Alguns dias depois para minha surpresa vejo relatos de sites internacionais, nacionais e inclusive no fórum comunidades Apple que donos de iPads iguais ao meu estão com o mesmo problema após a atualização... Problema específico desse iPad Pro 10.5” de 2017 após a atualização do iPadOS 13.4.1 ou superior.
      Não sei o que fazer...
  • Estatísticas do Fórum

    • Total de Tópicos
      52.619
    • Total de Posts
      438.969
×
×
  • Criar Novo...