Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Thiago Cavalcanti
      Estou tendo problemas para conectar meus AirPods Pro no meu iPhone 11 Pro. Ele até conecta, mas não direciona o áudio para os fones automaticamente. Tenho que ir até os ajustes e mandar fazer um teste das pontas para que o áudio seja direcionado para os fones. Também não consigo alternar a conexão entre o iPhone e o iPad. Alguém que já tenha tido esse problema pode me ajudar?
      PS.: Percebi que se o Apple Watch (uso um série 3) não estiver pareado o problema não acontece.
    • Por Vikson
      Eu entrei no modo recovery para reinstalar o sistema, só que devia está instalando o Catalina mas tá instalando o Lion e está estimando 24 horas para instalação, será que é normal ?
      Por favor me ajudem 
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por Raul Duelis
      Fala galera! Blz?
      Qual o sistema mais recente que consigo instalar no MacBook White 4,1, Sem ter bugs?
      Instalei o Mountain Lion mas a versão 10.8.4. ademais, não consigo atualizar o iTunes. 
      Já coloquei o Yosemite mas fiquei com os problemas de áudio, brilho e de não poder colocar o Mac em repouso. 
      Se alguém puder me ajudar, agradeço!
       
      Abraços!
    • Por Raul Duelis
      Fala Galera! Blz?
      Seguinte, tenho um MacBook White (Early 2008) com um Core 2 Duo de 2,4GHz e 4Gb de RAM. Como ele está com o Lion, que já está muito defasado, vou instalar o MacOS Sierra através de um Patch. Mas, gostaria de saber se consigo fazer dual boot com o Mac OS X Lion e com o MacOS Sierra, pois sei que com versões mais recentes o MacBook White pena um pouco. 
      Desde já agradeço. 
      Vlw!!!
    • Por allanmoises
      Bom dia pessoal!
      Sou um usuário novato no mundo Apple e recentemente adquiri um Macbook Pro 2009.
      Nele, eu consegui instalar o que eu imagino ser seu sistema de Fábrica (Lion), porém me deparei com alguns problemas:
       -  a appstore não me deixar baixar simplesmente NADA, sempre acusa um erro desconhecido;
       - quando tento inserir ou mesmo criar uma conta Apple ID também ocorre um erro;
      tentei de Várias for mas instalar um dos sistemas mais atuais no Mac, porém como meu conhecimento é quase nulo não obtive êxito, 
      tentei o Yosemite, e agora estou baixando uma imagem do Mavericks, alguém pode me esclarecer como eu poderia formatar ou mesmo criar um pendrive bootavel a partir do Windows para colocar outros OSX no meu computador?
       
      desde já agradeço
       
    • Por Raul Duelis
      Galera, tenho um MacBook White (early 2008), que ainda funciona muito bem, apesar de alguns bugs. Uso o Chrome nele, que apesar de alguns avisos de que não será mais atualizado, funciona bem. No entanto, de um tempo para cá, ele simplesmente parou de reproduzir conteúdo do Netflix. Amazon Prime, conteúdo do YouTube, Facebook ou Twitter ainda funcionam normal. O Netflix informa que há um componente do Chrome faltando ou desatualizado. O Chrome o reconhece mas não dá a opção de atualizá-lo. Já desinstalei o Chrome inúmeras vezes, excluindo todos os arquivos referentes a ele e reinstalando diretamente da página oficial de download do Chrome, mas sem sucesso. Alguém tem alguma ideia de como corrigir? Por enquanto só encontrei esse problema relacionado ao Windows. Pretendo realizar alguns upgrades nesse Mac, como colocar um SSD e atualizar para o High Sierra ou Mojave, mas não agora. Seguem os prints dos erros.


    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por Juniorcia
      Bons dias galera!
      Seguinte. Tenho um airpods vinculado ao iPhone xr, alguns meses atrás comecei a ter problemas de desconexão e pouca bateria. Porém, após muitas tentativas em suporte do Genius e até mesmo pesquisas onlines (tudo isso sem sucesso) resolvi fazer o teste de conectividade em outro aparelho que não fosse da Apple. No momento utilizo vinculado aos mesmos, um gear S3 frontier, e para minha surpresa após a a conexão o fone funcionou perfeitamente por longo tempo, que no iPhone durava apenas 10min no Max... Então resolvi voltar a conexão para o iPhone e estou conseguindo usar como quando comprei!!!!
      Caros amigos, façam o teste com outros aparelhos e me digam os resultados para compararmos... 🙂🙂🙂💪
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
  • Estatísticas do Fórum

    • Total de Tópicos
      51.287
    • Total de Posts
      430.301
×
×
  • Criar Novo...