Ir para conteúdo
  • Cadastre-se

áudio duplicado no youtube


darioneleal

Posts Recomendados

  • Respostas 0
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por al.maia
      Olá, pessoal.
      Alguém aqui por acaso sabe como forçar a retirada de um driver de áudio?
      Eu passei umas duas semanas experimentando o SpeakerAmp, porém ness fds comecei a ter problema de não estar ouvindo nada, e ter que configurar o Mac para sair o som nos fones na saída "Fones de Ouvido" normal, não a do SpeakerAmp. Hoje estava tirando o programa aqui do Mac usando o CleanMyMac, mas não só não consigo selecionar a saída normal oua do Boom 2 (que usava antes e reinstalei) porque o driver do SpeakerAmp continua lá e puxando sempre pra ele o controle de saída...
      Na Configuração de Áudio e MIDI também não aparece o - para apagar os drivers — tá bem estranho isso!
    • Por Gustavo Balestero
      Olá!
      Boa noite tarde a todos, sou novo aqui no Fórum mas no site do Macmagazine já acompanho a um bom tempo as noticias.
      Estou com um problema em meu MacBook Pro 15 versão 2019 ao carregar videos no YouTube.
      Gostaria da ajuda dos colegas para resolver esse problema chato.
      Lembrando que esse erro só acontece no NAVEGADOR SAFARI. 
      Os demais funciona normalmente. 


    • Por viniciusrsds
      Olá!
      Eu possuo um MacBook Air 2017. Hoje, quando fui assistir à vídeos no YouTube, os mesmos não rodaram, apresentando erro na reprodução. Para que eu conseguisse ver, precisei abrir no celular e, em seguida, migrar para o navegador. Alguém já passou por isso / saberia dizer o que pode ser? Segue imagem retratando a situação.

    • Por pedro moreno
      Olá! Vim apenas compartilhar a solução para um problema comum em MacBooks Air 2020. Quando colocava em modo tela cheia para ver algum video, seja Netflix, YouTube ou Apple TV app com resolução superior a 1080p, notava que a tela ficava piscando, escuro. Entrei em contato com a apple que me recomendou resetar memória, reinstalar o sistema e criar novo usuário, mas não adiantou ;/. No entanto, o que resolveu o meu problema foi alterar o tamanho do cursor ! (é um fix temporário, enquanto a apple não corrige). O link do YouTube abaixo mostra o erro em si e nos comentários uma pessoa explica melhor a solução, mas vc precisa fazer isso(ajustar o tamanho do cursor) toda vez que dar restart no MacBook, logo parece ser um problema de codec.
       
       
    • Por Erick Pereira Santos
      Olá boa noite pessoal!
      pesquisei no fórum e não achei a resposta para minha dúvida, bom vamos lá!
      Tenho uma AppleTV 4K e gostaria de saber se funciona vídeos da Netflix e Amazon em 4K?
      Pois o YouTube não roda por conta de um codec e estou na dúvida se esses aplicativos rodam!
    • Por Thiago Nehring
      Olá, hoje peguei um Polo Highline 2020 e pela primeira vez fui usar o Apple CarPlay com meu iPhone XR.
      Estou tendo problemas com mensagens de audio no whatsapp, quando recebo audio e peço para siri reproduzir, fica mudo.
      Se está conectado e tento ouvir o audio pelo celular, toca uns segundos e fica mudo também, tenho que desconectar do carro para conseguir ouvir.
      Esse problema é geral ou é algo raro? Encontrei umas 3 pessoas na internet com este problema e ninguém com solução, por aqui não encontrei nenhum tópico sobre isso.
      A parte de ler e responder mensagens no whatsapp de texto, essa parte é perfeita, meu problema é com mensagem de audio mesmo, que era para ser ainda  mais simples.
    • Por jvznl
      hackintosh Mojave
      i5-9400F
      RX580 8GB
      H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
    • Por lfxx
      Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses
      i5 9400f
      rx 570 4gb powercolor
      motherboard b360mplus gaming tuff
      instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
  • Estatísticas do Fórum

    • Total de Tópicos
      52,9k
    • Total de Posts
      442,8k
×
×
  • Criar Novo...