Ir para conteúdo
  • Cadastre-se

Xto

Membros
  • Total de itens

    114
  • Registrou-se em

  • Última visita

Sobre Xto

  • Rank
    Já me considero um membro do MM Fórum.

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Belo Horizonte
  1. Está instalado aqui no meu macbook pro retina late 2013. Travou no carregamento inicial na primeira vez. Reiniciei e deu tudo certo. Porém tanto no Chrome quanto no Safari. Sites que antes funcionavam normalmente não carregam mais, ou hora carregam, hora dão erro. A prova disso, é que no celular, usando a mesma rede, tudo funciona. E no outro macbook pro mid 2012 com Catalina aqui de casa, tudo normal. O meu não está lento, nenhum app foi incompatível, mas este problema dos navegadores está bem chato pra falar a verdade...
  2. No 3GS, o volume some, a barra de volume desaparece e o iPhone fica mudo! Já reiniciei, ele volta ao normal e depois o problema retorna... Vou restaurar pra ver se resolve...
  3. Olá pessoal! Quando migrei para o Lion e necessitava de arrastar algo para um outro local, clicava com o botão esquerdo do trackpad e fazia os movimentos do Mission Control e de mostrar mesa para escolher a pasta que já estava aberta! Depois da atualização isso parou de funcionar.... Aconteceu com mais alguém...
  4. Notei aqui no Lion algumas coisas que a meu ver pioraram: > Pré-visualização - Preferia ela com a moldura preta, além de que no SL logo de início já se via o ícone do iPhoto para adicionar as imagens rapidamente. Ele agora só aparece na visualização em tela cheia. > No iTunes, antes, quando eu estava baixando um Podcast se houvesse alguma interrupção, minha ou ocasional, ele "lembrava" quanto do arquivo já havia baixado e recomeçava o download à partir deste ponto. Agora, se interrompo ele reinicia tuuudo de novo! No mais, todos os meus apps foram compatíveis e não notei nenhum bug qu
  5. Amigos... O Safari pediu para salvar uma senha que eu digitei errado. Desta maneira ele salvou uma senha certa e outra errada. Normal, abri o acesso às chaves, cliquei na senha errada e pedi para deletar. Só que minha atitude deletou todas as outras senhas e arquivos que haviam!!! O acesso às chaves está vazio de tudo - #tenso! Isso poderá me causar problemas ou através do back up, que tenho em Hd externo em casa, consigo recuperar? Se sim, como recuperar de maneira especifica somente isso? Mais uma vez obrigado! ;]
  6. Aqui tanto a extensão You tube video Downloader quanto a Fastest Tube funcionando normais... [ ]'s
  7. O problema parou quando decidi instalar o Lion. Acabou a novela! P.S: Lion rodando "pianinho". \o/
  8. Além da acentuação, descobri outra coisa. No Safari, tentei postar uma foto no Mercado Livre que não carregava de maneira alguma. No Chrome...em segundos... Sacanagem! =/
  9. Agradeço a resposta de todos, como disse no 1o post, já redefini o Safari e nada mudou. Vou tentar reinstalar pra ver o que acontece. Por enquanto, baixei o Chrome para acessar as redes sociais, nele tudo normal com a acentuação! Fazer o que, né? ;D
  10. Parceiros, blz? Estou no Safari Versão 5.1 (6534.50) e OSX 10.6.8, possuo um Macbook Pro. Depois da última atualização, tenho tido problemas com umas piscadas esquisitas no monitor e com acentuação no Twitter e Facebook, as letras acentuadas nem aparecem. Abro o Bean e ele acentua, no Safari não. O problema vai e volta. Pensei em algo com o flash, porém isso não acontecia antes, somente depois de atualizado. Já redefini o Safari e o problema continua. Ocorre com mais alguém? Alguma dica amigos? Agradeço antecipadamente! ;D
  11. Xto

    help

    Topico sobre o assunto, abraço e boa sorte!
×
×
  • Criar Novo...