Ir para conteúdo
  • Cadastre-se

Problemas no Wifi depois da asistência técnica


Posts Recomendados

Olá, gente.

Gostaria de relatar meu problema e poder ouvir algumas opiniões, pois eu não sei o que pensar.

A câmera do meu iPhone 4 parou de funcionar. Levei na assistência técnica e me cobraram R$199,00 para trocar. Fizeram o diagnóstico e todo o resto do aparelho estava ok.
Me pediram 48 horas úteis, na terça-feira, o que daria no final da sexta-feira. O prazo estava ótimo pra mim. Eles, por opção, me ligaram menos de 24 horas corridas depois de eu deixar o celular.
Fui buscar, testei a câmera, coloquei o chip, testei ligação, tentei sms, gps, entre outras coisas. Mas não dá pro cliente testar tudo que tem no celular, isso não existe! Peguei meu celular e fui pra casa.
Coloquei meu celular pra fazer backup, instalar os aplicativos, sincronizar com o icloud, etc. Assim que terminou, peguei meu celular para ir pro quarto usar lá (conectar nos apps, organizar as coisas em pastas). E aí caiu o sinal do wifi. Achei que tinha caído o sinal da GVT, mas, quando olho pro lado, meu namorado usando normalmente no celular dele.
Fiz tudo achando que o problema era na internet ou no modem. Aquela história da negação. Resetei modem, resetei celular, desconectei tudo que tinha conectado... E nada. Aí me aproximei do modem com meu celular na mão, pra resetar de novo, e o wifi conecta. Fazendo vários testes, detectei que o problema é o seguinte: o wifi conecta, mas só se estiver a no máximo 1 metro do modem.
Sem saber se o problema era no meu celular ou no modem (olha a negação aí!) e sabendo que se eu fosse lá reclamar eles iam inventar 1 bilhão de desculpas, peguei o celular do meu irmão, iphone, mesmo modelo, mesmas configurações, tirei foto (que está no link acima. O meu é o da esquerda, do meu irmão o da direita), fiz filme andando pela casa com os dois na mão, mostrando o meu perdendo o sinal e o do meu irmão não. Segue o vídeo que eu fiz: http://www.mediafire.com/watch/agsq8f68rtlu152/2015-05-08_01.40.08.mp4

Fui na assistência reclamar e disseram que realmente estava quebrado e que não foram eles, pois o Wifi fica muito longe da câmera, do lado contrário e tal. Aí querem me cobrar R$599,00 para trocar meu aparelho. O Wifi não parou de funcionar dias depois da assistência. Não funcionou no mesmo dia da retirada, na primeira tentativa.

Enfim, eu gostaria de saber a opinião de vocês: tem a possibilidade deles terem quebrado ou não?

Link para o post
Compartilhar em outros sites
  • Respostas 2
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Claro que tem, provavelmente pegaram a sua peça e colocaram uma usada e defeituosa. Esse tipo de procedimento eu só aceito se for feito na hora e na minha frente, mesmo pq esse tipo de reparo é bem rápido de fazer no iPhone 4 (eu mesmo já fiz em um antigo que possuí). Olha aí no vídeo como é simples:

 

http://www.youtube.com/watch?v=ClFBL8JZNlc

Editado por abm1980
Link para o post
Compartilhar em outros sites

Camila, o mais correto e vc falar com o fabricante para ela verificarem junto a AT o que pode ter ocorrido e juntos chegarem a uma conclusão! Não podemos afirma com tanta certeza que tenha sido a AT, e por se tratar de eletrônico no qual um defeito estava escondido poder vir átona com o manuseio!! O tel da Apple é 08007610880 e vc tem pode agendar uma visita Apple Store no RJ ou SP, se uma delas esteja próxima de vc!

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por Thiago Bruningᶜʳᶠ
      Oi gente, instalei o hackintosh Catalina 10.15.4 no meu notebook, modelo dele é: Acer 5 aspire A515-51GVH. O wireless network adapter (peguei esta informação antes do hackintosh) é Qualcomm Atheros QCA9377.
      Com cabo ethernet funciona nomal mas a placa de wifi ele não reconhece... o que posso fazer?
    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por Diogo Ferreira Alves
      Boa tarde, pessoal.
      Tenho um Iphone 6 comprado em junho de 2015 e a bateria estava com problemas, comprometendo o desempenho do mesmo.
      Realizei o procedimento de troca de bateria mas o telefone começou a apresentar defeito no WiFi, Bluetooth e GPS.
      O WiFi só funciona quando estou a menos de 2 metros do roteador, o Bluetooth conecta e desconecta do carro e o GPS simplesmente não funciona.
      Realizei diversos contatos com a assistência técnica e com a Apple, mas a resposta é sempre a mesma, de que o aparelho não apresenta problemas e se eu quiser tenho a "opção" de trocar o meu aparelho por míseros R$1,5 mil. Extremamente indignado com isso, mas realmente não sei o que fazer quanto à garantia da assistência, e por consequência, da Apple.
       
      Em uma breve procura pela web achei diversas pessoas com o mesmo problema, que disseram trocar o "cabo flex" da antena wifi, e assim resolveram o problema.
      A peça custa em torno de R$50,00, mais os R$50,00 do kit pra abrir o celular.

      Alguém com o mesmo problema? Como resolveu?
      Abraços!
    • Por Junior Bianchi
      Olá pessoal,
      Estou em busca de dicas para montar um rede wi-fi mesh.
      Alguém usa alguma por aqui? Pensei no google wi-fi, porém achei aqui no brasil o TP-Link M5, que parece ser bom também, e com um preço melhor.
      Dicas??
       
      Valeu
    • Por Fabiana Beatriz Mazzorana
      Olá.
      Minha internet fica caindo o tempo todo no Mac não sei por que. O técnico da internet já foi até minha casa e trocou o modem, que disse que tava com problema, mas a internet não parou de cair. Eu uso via wi-fi, até porque no meu Mac nem tem entrada pro cabo de rede. A internet cai, tudo para de funcionar e eu fico vários minutos esperando a conexão voltar. Em qualquer outro dispositivo (celular, TV, etc) ela não cai.
      Liguei novamente na operadora e o atendente me informou que o Mac tem por padrão a configuração IPV6 e a configuração da operadora é IPV4. Eu sou muito leiga nesse assunto e não sei do que se trata. Alguém pode me ajudar a fazer essa troca do IPV6 pro IPV4 no Mac?
       
      Obrigada.
    • Por gabiaquino
      Pessoal,
      Utilizo meu iPhone normalmente na rede wifi. Porém, quando ligo o macbook ou tablet, a internet fica muito lenta e cai toda hora. Desligando esses aparelhos, volta a funcionar normalmente o wifi somente com iPhone. Já reiniciei o modem, mas parece que o problema é quando liga outros dipositivos Apple juntos. Alguém sabe o que pode ser? Obrigada!
  • Estatísticas do Fórum

    • Total de Tópicos
      51.093
    • Total de Posts
      429.907
×
×
  • Criar Novo...