Ir para conteúdo
  • Cadastre-se

Não há nada aqui ainda.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por carlosmsouza
      Fala galera, comprei um HUB e fui testar o espelhamento de tela para minha TV. Quando eu coloco o som para ser reproduzido na TV ele fica FALHANDO / TRAVANDO. A imagem corre lisa, mas o som fica travando. Alguém sabe como corrigir ? Estou usando o VLC para reproduzir meus videos.
    • Por GiovanniGB
      Sempre que uso os AirPods Pro no PC no modo headset (com microfone) ele tem um som crepitante muito irritante, e quando uso somente como fone de ouvido o barulho some. Isso é normal?
    • Por al.maia
      Olá, pessoal.
      Alguém aqui por acaso sabe como forçar a retirada de um driver de áudio?
      Eu passei umas duas semanas experimentando o SpeakerAmp, porém ness fds comecei a ter problema de não estar ouvindo nada, e ter que configurar o Mac para sair o som nos fones na saída "Fones de Ouvido" normal, não a do SpeakerAmp. Hoje estava tirando o programa aqui do Mac usando o CleanMyMac, mas não só não consigo selecionar a saída normal oua do Boom 2 (que usava antes e reinstalei) porque o driver do SpeakerAmp continua lá e puxando sempre pra ele o controle de saída...
      Na Configuração de Áudio e MIDI também não aparece o - para apagar os drivers — tá bem estranho isso!
    • Por Lucas96
      Tenho um 6S de 32g e já ta no talo, com 29g usados e nem tenho tantos apps e fotos assim. Queria saber se, restaurando ao modo de fábrica libera memória daquela parte "sistema" e "outros", numa quantidade que valha a pena fazer o processo.
    • Por tgsl
      Fala pessoal tudo bem? 
      Desde a tarde de ontem, do nada apareceu um ponto preto na tela do meu iPhone mas era algo como um cisco, tanto que cheguei até a passar a mão pra tirar mas não era. Eu percebi que esse ponto parecia estar dentro da tela, tanto que não era aparecia nas capturas de tela e, o problema maior é que ele tá aumentando mesmo sem eu fazer nada com o telefone. Já pesquisei sobre stuck e dead pixels, incluindo aqui no fórum mas não consegui achar nada exatamente igual a isso. Com tela desligada não dá pra ver nem uma marca sequer mas quando está na tela preta, principalmente aquela quando ligamos o aparelho ela fica em destaque. Alguém tem alguma idéia do que possa ser?
      Coloquei as fotos em anexo



    • Por Thiago Nehring
      Olá, hoje peguei um Polo Highline 2020 e pela primeira vez fui usar o Apple CarPlay com meu iPhone XR.
      Estou tendo problemas com mensagens de audio no whatsapp, quando recebo audio e peço para siri reproduzir, fica mudo.
      Se está conectado e tento ouvir o audio pelo celular, toca uns segundos e fica mudo também, tenho que desconectar do carro para conseguir ouvir.
      Esse problema é geral ou é algo raro? Encontrei umas 3 pessoas na internet com este problema e ninguém com solução, por aqui não encontrei nenhum tópico sobre isso.
      A parte de ler e responder mensagens no whatsapp de texto, essa parte é perfeita, meu problema é com mensagem de audio mesmo, que era para ser ainda  mais simples.
    • Por jvznl
      hackintosh Mojave
      i5-9400F
      RX580 8GB
      H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
    • Por lfxx
      Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses
      i5 9400f
      rx 570 4gb powercolor
      motherboard b360mplus gaming tuff
      instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
    • Por victoriamsantos08
      Fui em uma assistência não autorizada (pois a garantia do meu Iphone já expirou) e troquei por uma tela não original, em menos de um mês ele caiu de uma altura muito baixa (do joelho ao chão) e ficou preto, não funciona por nada, mesmo ligado em cabo de alimentação. Tem consertou ou consigo vender em alguma revendedora? #Iphone #Iphone6s #tela #assistencianãoautorizada
    • Por MarceloRodrigo
      Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
  • Estatísticas do Fórum

    • Total de Tópicos
      52.420
    • Total de Posts
      437.933
×
×
  • Criar Novo...