Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''lento''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Apple TV+
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

  1. Ia tudo muito bem com o ElCapitan até que veio a atualização do tal do Sierra... Depois de varias reinstalações, formatações (do ZERO!!!), voltar ao Lion e de lá pular direto pro Sierra.... Tudo ficou como era depois da atualização, ou seja... LENTO !!!!! MUITO LENTO !!!!! Apesar da boa vontade dos atendente apple, nada foi resolvido e o que me parece pior, foi que ninguém sabe de fato o que provoca isso. Teorias pra todo lado e o fato é que mais uma vez a Apple pisou na bola! Em 3 anos tivemos nada menos que 5 sistema operacionais, fora as atualizações adicionais, isso não me parece normal. Uso uma maquina compatível com tudo que ela lançou de 2013 pra cá e mesmo assim, não consigo nem de longe a atingir a performance antes... É provável que surjam aqui várias dicas pra tentar resolver esse BUG, acho até que ja tentei de tudo, mas... espero que alguém tenha resolvido e queira compartilhar. Pelo jeito, até mesmo a apple espera por isso. Que venha a solução! P.s Logo mais vou atualizar para essa V que saiu ontem, 27/03/17 Posto após alguns "novos" testes
  2. Boa tarde a todos! Desde que saiu o iOS 14.2 o download via iTunes está extremamente lento: às vezes chega a 15 horas! Isto não é problema com minha conexão de internet. O que pode ser e como corrigir? macOS: 10.13.6 iTunes: 12.8.2.3
  3. Fala, galera. Estou usando o iMac (Mid 2010) e tenho notado que ele não chega na velocidade que deveria. Minha internet é a Virtua de 10MB. E uso o Modem/Roteador Wifi da própria Oi. A velocidade dos downloads estavam a uns 6Mb/s no Mac, e testei aqui agora com o notebook com W7 e foi a 10Mb/s. Dei umas lidas na net, e vi que algumas pessoas sugeriram ativar um tal de UPNP. Ativei e parece que melhorou alguma coisa, pois os downloads chegam a um pico de 8Mb/s, mas não se mantêm, e ficam oscilando de 6 a 8Mb/s... E no do W7 bombam a 10Mb/s, direto..... Alguém tem uma luz?
  4. Boa noite! Ultimamente venho tendo um problema com meu Macbook Pro 15" 2018 (16GB, 512SSD, [email protected], Radeon Pro 560X). O que acontece é ao executar tarefas pesadas a frequência do processador cai para 1GHz, mesmo estando com a temperatura na casa dos 60 graus. Anexei uma imagem. Observe a frequência do CPU (1,3), o Power (20W) e a temperatura em 68C. Encontrei esse vídeo, está acontecendo exatamente a mesma coisa! Alguém passou por isso ou já ouviu falar em uma solução? Obs: Possuo o Apple Care+ para o Macbook, será que cobre sem problemas no Brasil? Agradeço desde já.
  5. Bom dia/tarde/noite pessoal Tenho um MacBook Pro Mid 2012 com as seguintes configurações: i7 2.9ghz, 8gb de ram, ssd de 512gb. Mas ultimamente esta lento... nunca tinha feito um teste de benchmark. Fui la e fiz usando o GeekBench 5, e o resultado final esta muito abaixo do padrão que encontrei no site do Geekbench. Sera que eu estou medindo errado, ou realmente meu Mac tem algum problema? Detalhe: minha placa lógica não reconhece a bateria, portanto uso somente na tomada. Primeiro print - retirada do site GeekBench. Segundo print - resultado do meu Mac.
  6. Olá pessoal! Principal pergunta é: como posso ter certeza se minha bateria está lentificando meu MBA? Eu tenho um MacBook Air de 11 polegadas, mid-2012, 2 GHz Intel Core i7 double core, 8 GB, ssd de 256 GB, Intel HD Graphics 4000 1536 MB. Informações gerais: - Eu cuido bem dele (nunca caiu, bateu ou caiu líquido) - Não sou jogador, mas instalei o steam / CS há algumas semanas. Não jogo com muita frequência, mas, ao reduzir todas as configurações de vídeo, às vezes eu consigo jogar com alguns pequenos lags, outras vezes fica impossível de jogar - Nos últimos 8 meses, talvez eu o tenha formatado cerca de 4 vezes, tentando torná-lo mais rápido, mas sempre fica a mesma coisa - Se eu puxar o cabo de energia, permanecendo apenas com a bateria, a % GPU mantém-se em 0 no Monitor de atividade, não muda (vi em algum lugar que, se houver algum aumento de valor, isso pode indicar problemas de bateria) - Nas Informações do Sistema indica “Manutenção recomendada” para a bateria Eu acho que este macbook está mais lento que o normal. Eu executei o Geekbench 5 e, sem aplicativo nenhum aberto, ele dá 678 pontos, com muitos aplicativos, 553. A linha de base do Geekbench para MBA em mid-2012 com as mesmas configurações do meu é 616. O benchmark parece dizer que está funcionando tudo bem - esta seria mais uma prova de que o problema é a bateria? Há um mês, eu o formatei porque tentei fazer dual boot com o ubuntu, pensando que o deixaria mais rápido. Eu tive alguns problemas reais até para rodar o MacOS, então eu apaguei as partições, formatei tudo e agora estou trabalhando com ele . Eu tentei executar o Apple Hardware Test, mas quando o computador reiniciar, mostra uma tela preta com esta mensagem: "Não é possível carregar o status 'EFI / Drivers / TestSupport.efi': 0x00000003" Antes de levar o computador para assistência, quero saber o máximo possível (porque 1º: é caro pra caramba; 2º: é muito comum as pessoas serem enganadas). É por isso que as perguntas que tenho são: # 1 Como posso ter certeza de que meu MBA está lento, em vez de minha própria percepção, ou que o lento pode ser devido a alguma configuração específica do aplicativo (como extensões de Chrome ou microsoft one drive, upload / download de configurações malucas)? # 2 O Geekbench mostrou que a pontuação está muito próxima da expectativa… Isso é uma evidência de que o PC está rodando o mais rápido possível - e o problema é a minha percepção ou a configuração dos aplicativos? # 3 Qual é a maneira mais fácil / não técnica de executar o AHT? Estou preocupado que minha formatação anterior possa ter bagunçado com o AHT. # 4 eu uso o google chrome. Um dos sites que mais sinto devagar é o Facebook. Ele é lento sempre... Isso acontece com você também? # 5 Existe alguma outra pergunta ou variável que eu não estou considerando (e deveria ser)? Abaixo estão algumas imagens com informações Desde já, obrigado!!
  7. Bom dia a todos da comunidade, tenho um MacBook Pro, modelo A1278 que começou a ficar lento desde um tempo atrás. Fiz a troca para uma nova bateria e dobrei a memória RAM de 4 para 8GB, mas o problema persiste, ele só recupera o desempenho conectado a carga. Alguém já teve essa experiência ou sabe o que é e como resolver o problema?
  8. Tenho um macbook pro 2012, ele está bem lento, não tem quase nada nele, alguém sabe me informar o que poderia ser? Não estou conseguindo subir os vídeos, mas fiz teste de inicialização, abrindo o google e o Illustrator. Inicialização: 1 minuto e 20 segundos Google: 57 segundos Illustrator: 2 minutos e 40 segundos. Alguns me disseram que é pra colocar um SSD e trocar a RAM, se for isso, quais me recomendam ?
  9. Boa tarde. Fiz alguns testes em 2 IPhones X, e notei que após instalar o iOS 13 ficou muito lento para salvar um vídeo editado. Alguém mais está com este problema?
  10. Boa tarde pessoal, estou tendo um problema relacionado ao meu Imac que vem se seguido a alguns dias e simplesmente parece não haver nenhuma solução, talvez essa postagem seja uma das minhas ultimas esperanças com ele hahah, (sim, ja levei ele para a assistência autorizada e tbm não autorizada) e preciso de uma luz no fim desse túnel... por favor me ajudem! La vem textão... a história é a seguinte, comprei um Imac (late2013 - modelo novo - tela fina) usado, aparentemente normal em tudo, se inicia normal, programas ja instalados nele tbm correm normal, exemplo (safari, garage band, mail), mas há um problema que não há solução, o photoshop ele simplesmente trava, quando tento usar o programa ele se torna inútil, demora para abrir arquivos ou fechar, coisas simples que eu faço no meu macbook pro com (mountain lion instalado de 4gb de memoria) consegue ser infinitamente mais rápido que esse imac, enfim depois de muitas ligações com a apple entre muitos reebots, códigos de infinitas coisas ele que me aconselhavam a fazer, ainda não melhorava... Enfim criei coragem e então decidi então levar ele até a assistência autorizada em campinas no shopping Galleria (Moro em Rio Claro/SP) além de indicarem outro problema, que eles mesmos alegavam que não tinha nada a ver com a lentidão do meu imac (que era a tela) quiseram cobrar algo em torno de R$ 2,500 pela troca do meu HD, sim alegaram que o problema era minha TELA, sim, é isso que você leu, não houve sentido, eu não entendi nada hahahah Obs: Fica minha recomendação, jamais levem suas maquina na autorizada no shopping galleria em campinas A Aventura continua... Transfiro esse Imac para outra assistência dessa vez no Cambui (Campinas) desse vez parecia que iria dar tudo certo tive uma maior atenção do atendente, e dessa vez acreditei poderia dar certo, depois de uma semana la, me falaram que o problema era realmente de HD, okay, autorizei a troca por um ssd, dessa vez o valor seria de R$ 790,00, depois de mais uma semana da autorização, me autorizam a ir até campinas retirar meu Imac(na verdade eu liguei cobrando), chegando la não houve troca, apenas um reparo no sistema, resumindo não aconteceu nada no meu imac, e por telefone algo completamente diferente, o atendente muito sem educação e de péssima mau vontade falou que não haveria nada a ser feito, e que teria que conversar com com o técnico que mexeu em minha maquina, ligando para ele, o próprio constatou que o problema não seria de HD e sim no cabo de Flat que liga a maquina a ele (o lado bom que é não, paguei por isso) e enfim essa se tornou minha atual situação com a minha maquina, que está atualmente parada... minha pergunta é, faz sentido o problema ser o cabo de Flat que liga o Hd? vocês me recomendam a levar alguma assistência que vocês acreditam que o serviço é bom? há alguma autorizada da apple que poderia fazer um serviço honesto? por favor me ajudem, aceito qualquer recomendação!!!! essa é a Especificação do meu Imac iMac (21.5-inch, Late 2013) iMac - model: iMac14,1 1 2,7 GHz Intel Core i5 CPU: 4-core 8 GB RAM Intel Iris Pro Disk Information: APPLE HDD ST1000LM024 disk0 : (1 TB) desde ja agradeço a atenção de todos
  11. Fala, galera. Meu primeiro iMac foi um 21" Mid 2010, aquele modelo mais largo com HDD de 720rpm. Não tinha problemas de lentidões, bolinha arco-íris girando... Aí em 2014 troquei por um 21" mais moderno do tipo fino, com o maldito HDD de 5400rpm. De lá pra cá, minha experiência nunca foi exatamente a mesma. Hoje tenho um 27" 2017 com Fusion interno e rodo o SO e aplicativos no SSD externo (Samsung T5 de 1TB) via USB-C. E é bem comum clicar num arquivo da Mesa, selecionar "Abrir com..." e ficar a mensagem "Obtendo..." como se estivesse lendo os possíveis programas pra abrir aquele arquivo - mesmo os arquivos da Mesa e os aplicativos estando todos no SSD. Já fiz teste usando o Fusion (interno) e o desempenho é ainda pior. Quando o sistema entra na proteção de tela e preciso colocar a senha para voltar, é comum aparecer a bolinha girando, dando uma travada temporária. O Photoshop (original, pago) às vezes trava de vez o computador e preciso desligar no botão. Inacreditável. Essas coisas nunca aconteciam com o meu antigo Mid 2010. Alguém já teve esses problemas??
  12. Ano passado adquiri uma apple TV 4 geração, ao utilizar emparelhado com o iphone 7 Plus percebo delay, e ao ver partida de futebol por APP: premiere, Esporte Interativo, e filmes através do Telecine, HBO, tem o emparelhamento encerrado, fica apenas a imagem e some o áudio, enfim, não há um sincronismo perfeito mesmo utilizando diversos APP. Sou leigo no assunto e não sei o motivo desse conunto não rodar perfeitamente. Já utilizei no IOS 10 e IOS 11 beta, no beta mais recente é mais aparente a falta de sincronia. Há alguma forma de ajustar? é Normal? gostaria que comentassem, pois a utilidade da apple TV apenas para jogar ou ver filmes dos APP que nela possui, acredito ser muito pouco para um gagdet de um valor elevado. Dados: Apple Tv 4 Geração Iphone 7 Plus Moro na Argentina, Rosário internet 10 MBPS
  13. Boa tarde, rapaziada. Eu sempre fui usuario de um imac 20' início 2008 (rodando com um core2duo 2,4 e 4 GB de ram), esse mês me apareceu um macbook pro 13' late 2011 (rodando com um core i5 2,4 e 4 GB de ram). O problema é que quando peguei o macbook ele rodava com o Sierra e estava estupidamente lento, o HD topado de arquivos e etc, optei por fazer uma instalação limpa do El Capitan. Pronto, fiz tudo e o desempenho do macbook melhorou bastante mas o que mais me impressiona é que ainda assim ele é mais lento do que meu iMac 2008! Não é muita diferença mas ainda assim é significante, a abertura dos programas é onde mais me irrito, demora muito mais no macbook para abrir o Word, Excel, Adobe Premiere, Adobe Ilustrator...enfim estou meio decepcionado com o macbook e gostaria da opinião/ajuda de vocês. Relevante ressaltar que o imac roda com o Yosemite. Será que a diferença é por conta do sistema?
  14. Olá Pessoal, Tenho um iMac Late 2012 21.5" (fininho). Estou enfrentando problemas de lentidão. Desconfio que o problema é o HDD mecânico, que não é lá aquele exemplo de velocidade. Antes dessa máquina eu tinha um MacBook Air 2013, e ele dava uma surra nesse iMac. Pergunto: Vale a pena eu comprar um SSD pra essa máquina? Qual? Ou devo partir pra uma máquina nova (outro MacBook Air, provavelmente) e vender o iMac? Veja no anexo a velocidade do HDD atual. É sofrível...
  15. Sempre usei windows ai des do ano passado pequei um macbook pro fim de 2011, sempre achei uma maquina ótima, mas como sou meio neurótico eu coloquei um SSD em vez do HD e troquei os 4gb de RAM por 16gb. afinal tava acostumado com um dell de 16gb de RAM com um processador I7. Achei incrível ele ser uma maquina de 2011 e dar um pau no meu dell. ate o dia que eu atualizei pro macOS Sierra. agora meu mac nao para de engasgar, uma lentidão que da vontade de chorar as vezes eu digito algo sei la no post de facebook por exemplo no safari e leva segundos de um maldito delay para aparecer o que eu to digitando, fora que vira e mexe meu mac aparece uma tela cinza que me lembra a tela azul do windows e quando eu aperto qualquer tecla ele reinicia. fora que meu mac agora nao esquenta ele ferve to com medo dele tocar fogo na mesa de madeira que uso aqui. alguém tem ideia de como resolver isso sem ter que voltar a versão (sou desenvolver e etc).
  16. Boa noite pessoal, estou com meu iMac impossibilitado de usar, qualquer ação gera um travamento, ele está com a última atualização do OS e possui até SSD instalado funcionando como FusionDrive. Fiquei 3 dias sem utilizá-lo e quando voltei ao uso normal só travava. Já tentei redefini NVRAM SMC e até reinstalei o sistema por cima, pois estou sem backup. Gostaria de saber se alguém já passou por isso, qual a provável causa e como consigo salvar meus arquivos agora que está tudo travado. Valeu, abs.
  17. Boa tarde amigos! Depois de atualizar o El Capitan para a ultima versão 10.11.4 o meu laptop ficou UMA BOSTA, (em palavras mais grosseiras mesmo pra explicar o quão ruim ele ficou) trava pra tudo, a maldita bolinha colorida não some da tela, mesmo em funções toscas como escrever esse post enquanto eu escuto uma música pelo Spotify (O iTunes conseguiu ficar pior do que já era e nem abrir direito ele abre). Sem contar que a velocidade de escrita e leitura do meu MacBook despencou! O desempenho dele sempre foi excelente, é um Pro 13 não retina, o mid 2012 ultimo modelo que saiu com i5 2.5ghz 4GB de RAM, SSD de 120GB e um HD de 1TB Mais alguém passando pela mesma situação? A ultima coisa que eu posso fazer agora é formatar a máquina por conta da entrega dos trabalhos da faculdade e o tempo que eu ia perder Obrigado desde já!
  18. Olá! Tenho um 4S no iOS 8.3 e de repente os downloads de updates e de qualquer app na app store ficaram lentíssimos no Wi-Fi! Já resetei roteador e as configs de rede, não resolveu. Todos os outros apps funcionam com velocidade normal: safari, youtube, speedtest...
  19. Pessoal, Estou enfrentando um problema que ocorreu da noite pro dia nunca antes vista durante anos de uso do iMac. Simplesmente no dia seguinte de uso, o Safari 9 no El Captain ficou lento, mas muito lento, praticamente inutilizável, sem motivo algum. Toda e qualquer página que tento entrar, chega a demorar minutos, até mesmo a página inicial do google. Facebook? Impossível.. a lentidão é irritante. Buscando algumas dicas em vários sites, encontrei uma página ensinando como "zerar" o safari e deixá-lo quase igual ao de fábrica, porém, nada adiantou. Criei um usuário convidado e realizei o teste do safari, e pra minha surpresa lá funcionou perfeitamente. Voltei para o meu usuário (admin) e a lentidão estava lá. Alguém já enfrentou este problema ou tem alguma dica de como reinstalar do zero o Safari ou algo semelhante? Obrigado!
  20. Entonces... Eu tinha um iMac 21.5" Mid2010, i3 3,06GHz, HD 500GB, 12GB 1333 DDR3 (veio com 4GB, fiz upgrade pra 12GB). Recentemente comprei outro 21.5" Late2013, i5 2,9GHz, HD 1TB, 8GB 1600 DDR3, GeForce GT 750M 1024MB, ou seja, teoricamente melhor. Desde que comprei o novo iMac já estranhei, pois comparando os 2, cronometrando, o Mid2010 iniciava mais rápido que o Late2013... Instalei o Yosemite em ambos. Só por esse motivo, já fiquei preocupado e isso foi razão de eu ter feito instalação limpa 3x seguidas do Yosemite no Late2013 (!!)... Mas sempre ficou mais lento que o Mid2010 na inicialização. Enfim.... No Late2013 quando clico com o botão direito num arquivo (foto, por exemplo) e seleciono "Abrir com", é comum aparecer um balãozinho escrito "Obtendo", como se estivesse calculando quais programas estariam disponíveis para abrir o arquivo... E às vezes demora uns 5 segundos (!!!). No Mid2010 eu NUNCA vi esse "Obtendo". Nem sabia que existia isso.... Costumo tocar guitarra plugada no computador através de uma interface de som externa. Utilizo alguns programas, dentre eles o Garageband. Quando uso o Late2013, o som fica com um chiado esquisito que o Mid2010 não tem. Alguns programas às vezes ficam travados um tempo, com a rodinha colorida. Safari é mestre nisso atualmente. Enfim, tenho achado estranho... Rodei o Apple Diagnostcs e rolou tudo tranquilo, sem acusar nenhum erro. Beleza! Aí comecei a procurar sobre benchmarks... Mas como não estou mais com o Mid2010 aqui, não tenho como comparar. Fiz alguns testes com alguns programas, mas acabei não entendendo nada, até porque pelo que notei, cada programa tem uma pontuação própria... rs. E rodando seguidas vezes o teste, os resultados (numerações) não eram exatamente os mesmos, apesar de próximos. Usei o Xbench, o CineBench e o GeekBench. Xbench: CineBench: GeekBench (como só usei a versão free, só tive a opção de testar em 32bits): Alguém tem algum comentário/ajuda/sugestão? Não consigo crer que essa diferença de desempenho seja normal.... Ou estou preocupado à toa? Rsrsrs....
  21. Boa noite, gente. To com um problema chato no YouTube, quando acesso pelo iPad ou iPhone. Minha conexão é boa. A barrinha cinza que mostra o vídeo carregando até que vai rápido. O problema é quando eu adianto ou atraso o filme, mesmo estando dentro da barrinha cinza (parte que já carregou o filme) ele simplesmente fica travado, com a bolinha no centro do vídeo girando, como se estivesse carregando o vídeo. E demora muito. Às vezes eu tenho que fechar o vídeo e abrir novamente pra carregar do ínicioo e poder assistir. É chato, que às vezes eu quero assistir algumas partes específicas, ou voltar num trecho do filme, e não posso. Mesmo o filme estando 100% carregado (barrinha cinza completa). Alguém tem alguma luz.....? Abraços.
  22. Boa tarde pessoal. Vou ser direto, caso alguma alma abençoada possa me orientar. Possuo um MP late 2011, estava rodando até semana passada Mavericks, e como ja pretendia formatar atualizei para o Yosemite. Porém, venho enfrentando problemas no finder, que demora em torno de 5 minutos para abrir os arquivos do meu Hd Externo da Sony 1tb, cada pasta que abro dentro dele demora 2 minutos ou mais, o pior é que não é somente no hd, é nos arquivos do proprio mac mesmo. É impossivel acessar meus arquivos desta maneira. Outro problema foi no player VLC, que não está mais lendo arquivos Mp4, somente le alguns MKV, ressalvo, alguns apenas. Galera, como têm sido a experiencia de vocês? Alguém se assemelha com os mesmo problemas? Alguém tem enfrentado esta lentidão no Finder? Abraço
  23. Olá pessoal, Atualizei dois MacBooks Pro para o OS Yosemite. Estava tudo certo até eu atualizar o Office 2011 para a versão 14.4.5. Agora quando reinicio, aparece uma tela cinza estranha de inicialização e pediu senha de recuperação.... Quando abro o Power Point fica tudo muito devagar, quase parando. Aconteceu isso com alguém aí? Carlos
  24. Boa tarde, Tenho um iPad Air a 8-9 meses, o bichinho voava, mas tudo mudou com ios8. As transparências do iOS travam, Spotlight lento, janelas com lag. Fiz um backup no iCloud, e restaurei o aparelho, ficou a mesma coisa, ainda perdi todos os meus atalhos do teclado. Entrei em contato com a própria Apple, fui instruído a restaurar via iTunes. Restaurei, e ficou a mesma coisa. Se você abre o Spotlight na vertical e vira o iPad, o lag é tanto que se estiver executando música, até a música trava. Gostaria então, de saber, se mais alguém está com esse tipo de problema, ou se estava e resolveu de alguma forma.
  25. Bom dia!!! Galera, sempre estive bem satisfeito com meu telefone. Mas de uns meses pra cá, comecei a notar uma lentidão chata no 4S. Restaurei o aparelho, mas continua igual... Sempre mantive em torno de 4 a 3GB livres no telefone, pra evitar que o excesso de arquivos sobrecarregasse o desempenho.... Nem sei se isso de fato interfere no desempenho, mas enfim... Acontece que atualmente, depois de "clicar" para abrir os apps, eles demoram uns bons 5 a 7 segundos para poder usar... Fica congelado na tela inicial do app, e só depois que posso usar. Não sei se isso está relacionado ao iOS mais robusto e apps mais rebuscados... A câmera tem demorado algumas vezes para abrir... De qualquer forma, não sei se é meu aparelho ou se o 4S está ficando obsoleto, mesmo sendo relativamente recente... Não tem nem 3 anos de lançamento. Hoje em dia chega a soar ridículo dizer que um aparelho tem 3 anos, mas eu acho pouco tempo... Rs. Falous!!!
×
×
  • Criar Novo...