Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''ventura''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Apple TV+
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Ofertas/promoções (EUA)
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 3 registros

  1. Macbook Pro 2011 13,3 I5 com 8g ram + hd SSD de 256 com Ventura. A bateria está com 102 ciclos apenas Valor - R$ 1.800,00 Avalio troca também. Link Mercado Livre: https://produto.mercadolivre.com.br/MLB-3698368249-macbook-pro-2011-8gb-de-ram-256-ssd-pechincha-_JM
  2. Estou com um Macbook Air com macOS Ventura instalado que ficou extremamente lento de repente. O computador consegue rodar o sistema, mas roda tão lento que torna impossivel a sua utilização. Mesmo com todos os programas fechados, o Monitor de Atividades indicada alto uso do CPU (em especial para o Kernel_taks, em torno 500~600%), tanto que a porcentagem "ocioso" indicada no monitor raramente chega ficar acima de 5%. Apesar da indicação da CPU, a temperatura do computador permanece estável e não esquenta. Fiz um um teste de integridade do SSD e não apresentou nenhum erro. E aparentemente os outros compotentes - ram, wifi, bluetooth, som, bateria, video, etc - também não apresentam falha. Não tenho notado a ventoinha funcionar, nem mesmo na inicialização. Instalei um programa de controle de rotação, e lá sempre indica RPM em 0, a não ser que eu defina uma rotação fixa para ela, nesse caso ela funciona. (apesar de não melhorar em nada a performance). O computador no geral está tão lento que eu não consigo nem mesmo abrir os comandos na inicialização para entrar no modo de Recuperação, Diagnostico ou tentar reinstalar o macOS limpo. Pensei ser algo ligado ao controle de energia da máquina e tentei fazer o reset do SMC, mas não mudou em nada a perfomance (não sei inclusive se devido a lentidão, o reset tenha sido executado). Teve um momento que após já estar com a lentidão, a maquina voltou a rodar normalmente sem travamentos, mas depois acabou o problema voltando. Alguem que tenha passado por isso ou tenha alguma dica para que eu possa testar? Macbook Air Retina 13" 2020 (MacbookAir9,1) SSD 500GB Memória 8GB Intel i5 1,1GHz
  3. (Macbook Air, M1 2020 - 256gb/8gb) Opa, rapaziada. Essa última att do Ventura brickou meu mba. 1- começou a apresentar esses bugs após a instalação padrão via sysConfig (infelizmente só vi as matérias dps) https://macmagazine.com.br/post/2023/02/03/macos-ventura-13-tem-bug-no-compartilhamento-de-arquivos/ https://macmagazine.com.br/post/2023/02/03/notificacoes-no-macos-ventura-apresentam-diversos-bugs/ 2- Entrei no diskU via recovery mode e apaguei o disco e reinstalei o macOS Monterey. Coloquei pra att novamente e outros bugs apareceram: • A cada 5s ou 10s aparecia alguma janela pedindo a senha para autorizar processos “cloudd tal tal precisa autorização” ”webKit tal tal precisa de autorização” • Finder e Safari forçando encerramento Desliguei o mba, retirei acessorios, cabo de alimentação e etc… tentei entrar no modo de segurança. Senha > OK > barra de progresso > tela em fade como se fosse entrar > volta pro login. Nunca mais entrou. 3- Mais uma vez… Entrei no diskU via recovery mode, apaguei o disco, coloquei pra reinstalar o macOS e… morreu. Suporte por telefone me orientou a levar na autorizada mais proxima, iplace iguatemi campinas, fica a 100km daqui. O reparo; passar uma cópia do sistema usando outro mac com apple configurator 2 instalado, custa r$190 lulas. Nao seria problema se a apple pelo menos reembolsasse o valor, tendo em vista que esse dano no software só aconteceu pq eles forneceram uma versão pública/final completamente bugada, mas nao fazem. Entao recusei o reparo. Pedi suporte por telefone novamente e recebi esse link: https://support.apple.com/pt-br/HT211868 Ainda nao consegui arrumar um mac emprestado. O recoveryMode nao funciona, as combinações de teclas nao funcionam, boot com ssd externo configurado via transmac tambem nao funciona. Então to procurando alguma outra alternativa pra fazer esse mesmo procedimento usando uma maquina com Windows. Alguém aqui teve esse problema também? Alguma dica? valeu e há braços.
×
×
  • Criar Novo...