Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''2.9''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Apple TV+
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Entonces... Eu tinha um iMac 21.5" Mid2010, i3 3,06GHz, HD 500GB, 12GB 1333 DDR3 (veio com 4GB, fiz upgrade pra 12GB). Recentemente comprei outro 21.5" Late2013, i5 2,9GHz, HD 1TB, 8GB 1600 DDR3, GeForce GT 750M 1024MB, ou seja, teoricamente melhor. Desde que comprei o novo iMac já estranhei, pois comparando os 2, cronometrando, o Mid2010 iniciava mais rápido que o Late2013... Instalei o Yosemite em ambos. Só por esse motivo, já fiquei preocupado e isso foi razão de eu ter feito instalação limpa 3x seguidas do Yosemite no Late2013 (!!)... Mas sempre ficou mais lento que o Mid2010 na in
×
×
  • Criar Novo...