Ir para conteúdo
  • Cadastre-se

Mathew Cesary Ludke

Membros
  • Total de itens

    30
  • Registrou-se em

  • Última visita

  • Dias Ganhos

    1

Tudo que Mathew Cesary Ludke postou

  1. Exato. Eu levei ele numa assistência faz uns anos, o cara disse que a placa lógica tinha dado pau bem no "lugar" que reconhece a bateria. Vive na tomada, mas com uma performance muito podre pra um i7.
  2. Pois é, eu estou no mesmo barco. E o pior é que no meu caso a placa mãe que não reconhece mais a bateria. E até agora não achei nada que faca a performance voltar como antes.
  3. Lucas, tem um MBP 2012 que está lento também e esta sem bateria. Tu já chegou a fazer um teste de benchmark pra ver quanto está dando? O meu não chega nem perto do normal.
  4. Fiz isso, eu já tinha visto isso em outro post e fiz. Mas mesmo assim não atinge a pontuação "padrão". Deu uma melhora de uns 10 pontos no score mas nada de bater o score "padrão".
  5. Bom dia/tarde/noite pessoal Tenho um MacBook Pro Mid 2012 com as seguintes configurações: i7 2.9ghz, 8gb de ram, ssd de 512gb. Mas ultimamente esta lento... nunca tinha feito um teste de benchmark. Fui la e fiz usando o GeekBench 5, e o resultado final esta muito abaixo do padrão que encontrei no site do Geekbench. Sera que eu estou medindo errado, ou realmente meu Mac tem algum problema? Detalhe: minha placa lógica não reconhece a bateria, portanto uso somente na tomada. Primeiro print - retirada do site GeekBench. Segundo print - resultado do meu Mac.
  6. Isso daí é bug mesmo. Eu tenho um MacBook Pro Mid 2012 que a placa-mae deu pau na controladora da bateria. E quando instalei o High Sierra faz uns dois meses, pois antes estava com o Sierra, aconteceu a mesma coisa. Tive que reinstalar o Sierra, deixar as configurações do trackpad do jeito que eu gosto pra dai enfim atualizar por cima pro High Sierra. Uma verdadeira bosta, procurei por tudo em fóruns internacionais e nada. Agora quando for pro Mojave nada de instalação limpa, vai ter que ser por cima do High Sierra mesmo. E continuar fazendo isso até comprar um Mac novo.
  7. Infelizmente a Apple ignorou a situação no Procon. Me forçando a contratar um advogado. Porém ainda não fui atras, porque estava desempregado e agora que voltei a trabalhar. Estou pensando ainda em pegar um advogado e perguntar custos e sobre ganho de causa.
  8. Já fui no Procon, e vou tentar resolver por lá. Senão, já vou abrir um processo contra eles. Não vou vender o meu, só porque eles não querem consertar.
  9. Olá pessoal, Gostaria de expor um defeito que surgiu em meu iPhone 6S com três meses de uso. O taptic engine está fazendo um ruído muito estranho e alto demais. Fiz testes com o iPhone da minha namorada e o dela não faz ruído algum. Antes de ligar para o 0800 da Apple, fiz uma pesquisa no Google, e descobri vários usuários lá fora reclamando deste mesmo defeito. Alguns chegaram a trocar duas vezes o aparelho na Apple Store. Encontrei vídeos no youtube, de usuários demonstrando o iPhone defeituoso. Depois dessa breve pesquisa, liguei no 0800 da Apple e como de praxe pediram para envia
  10. Aproveitando o topico... alguem com problema no taptic engine??
  11. Ola, acabei de abrir um topico parecido com este. Meu 6s tbm esta vibrando parecido, mas não acontece igual no video que conforme ele vira o celular o som fica diferente. E o da minha namorada que tem 2 semanas de diferenca entre o meu e o dela, não faz isso. Mandou pro suporte da Apple ja?
  12. Olá pessoal, gostaria de saber de quem tem iPhone 6s como esta funcionando o motor vibra de vocês... pois o meu 6s após 3 meses de compra o vibra esta muito forte, ele não somente vibra como faz um barulho muito alto. Lembro que no começo não era assim... minha namorada tem um 6s tbm e não apresentou esse defeito ainda. Fiz vários testes, comparações entre nossos iPhones e o meu é muito escandaloso, o dela não faz barulho algum. Vi que no suporte da Apple lá fora, vários problemas deram esse defeito e o pessoal trocou. Vou tentar ligar na Apple pra ver o que eles dizem disso.
  13. Sim, comprei no aeroporto mesmo naquelas maquinas de comprar (refrigrante), mas era somente de chip, so escolher e colocar o dinheiro.
  14. Gostei muito da 3 (three), 20 libras no chip com internet ilimitada (4g) por um mês, 300 minutos, 3000 sms. O sinal era ótimo, velocidade da internet tudo de bom também.
  15. Instalei no meu MacBook Pro Mid 2012 e várias novas funcoes nao apareceram ou nao funcionam. Exemplo: Silenciar na aba do Safari, Marcadores de site no Safari e a busca inteligente do Spotlight.
  16. Voltei pessoal, iPhone consertado! Trocaram o display, estou testando tudo... mas aparentemente esta normal. Minha garantia acaba em dezembro, mas se lançarem o Apple Care+ por aqui, certeza que vou comprar.
  17. Entendi, então o meu só foi consertado mesmo. Estou esperando ele chegar pra ver como está. Acredito que chegue amanhã.
  18. Eu estou/tive um problema no meu iPhone 5S com 6 meses de uso e apareceram 4 listras brancas na vertical. Ele nunca caiu e nunca esteve em contato com a água. Já mandei pra SP via Apple 0800 semana passada. Segundo o extrato do atendimento já realizaram o reparo, só não disseram o que foi trocado ou reparado, isso é normal?? Eles estão me enviando o aparelho consertado hj.
  19. Sim, ligado direto na energia ta funcionando sussegado. Ja fiz teste de estresse e nao travou. Nao queria ficar com ele, pois ja tenho um desktop em casa. Quanto vc pede nele?
  20. Entao, na verdade é primeira opção, e dai somente trocando a logic board. E somente ela pra comprar ta 650US no iFixit.com. To pensando em vender o Mac, será que alguém compra??
  21. Depois de ter levado meu Mac na assistência técnica, eles descobriram que a placa lógica está com problemas. Mas se a placa lógica vulgo placa mãe, porque o Mac funciona normalmente, só que somente ligado na energia??
  22. Não, o máximo foi uma jogada de ar pra tirar o pó mesmo. Executei o Apple Hardware Test e não indicou nenhum erro. Acho que vou ter que levar numa assistência pra ver o que aconteceu.
  23. Olá, sim o cabo de energia está conectado sim. E já realizei o procedimento acima e não resolveu. A luz do MagSafe só fica na cor verde, e as luzes de indicativo da bateria nem acendem.
×
×
  • Criar Novo...