Ir para conteúdo
  • Cadastre-se

Rafael Fischmann

Administradores
  • Total de itens

    2.551
  • Registrou-se em

5 Seguidores

Sobre Rafael Fischmann

  • Rank
    Sou um power user, não brinque comigo.
  • Data de Nascimento 22-01-1986

Métodos de Contato

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Salvador (BA)

Últimos Visitantes

14.113 visualizações
  1. No Safari, abre as Preferências dele, aba Sites, na coluna esquerda vai em Notificações, clica no nosso site e remove da lista. Quando voltar ao site, ele deve mostrar o popup para assinar.
  2. Fala @Bielkun128, beleza? Por onde você está tentando visualizar nossas notícias lá? Por esse link, me parece atualizado: https://news.google.com/publications/CAAiEBQect6SU-QlMVg4IfXLNskqFAgKIhAUHnLeklPkJTFYOCH1yzbJ?hl=pt-BR&gl=BR&ceid=BR:pt-419 Abraços!
  3. Graças!! Valeu demais pelo feedback e pelos testes todos.
  4. Oi @Rafael Scheid, nova tentativa! Limpa o cache aí e testa mais uma vez, please? Que chato isso do Safari vs. Disqus. Realmente, as "proteções" exageradas da Apple afetam essas coisas…
  5. Obrigado pelos testes e pela compreensão, @Rafael Scheid. Poderia checar mais uma vez, por favor?
  6. Fiz um novo ajuste e atualizei o cache do nosso sistema. Se puder limpar o cache do seu navegador e tentar mais uma vez agradeço, @Rafael Scheid.
  7. Parece que precisávamos atualizar o domínio do site lá nas configurações do "Iniciar sessão com a Apple", @Rafael Scheid. Acabei de fazer isso, você consegue testar de novo, por favor?
  8. Atualizei a nossa configuração de CAPTCHA aqui, @leandro.mendes. Poderia tentar novamente, por favor?
  9. Estranho, olhei lá o painel do Catarse agora e consta como enviado certinho. Mas falhas técnicas acontecem, temos que observar se isso se repetirá na semana que vem… fica de olho aí!
  10. Não me parece ter a ver com a atualização do nosso sistema, e sim algo de onde você linkou as fotos. Me manda uma mensagem privada que eu tento lhe ajudar.
  11. Isso foi uma novidade também, achei que seria bacana mas tem gente reclamando mesmo. Desativei aqui.
  12. Curiosamente, eles implementaram um Modo Escuro sim — mas só dentro do painel de administração do sistema, hehehe! Imagino que não demore a chegar ao front-end.
  13. O time de suporte do sistema me respondeu, e esse comportamento aparentemente era um bug, pessoal: Pena.
×
×
  • Criar Novo...