Ir para conteúdo
  • Cadastre-se

juniorstein9

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre juniorstein9

  • Rank
    Estou chegando agora...

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

69 visualizações
  1. Eu carrego até o 80%, desconecto e uso na bateria até 30%-40%, então volto a conectar e carregar até 80%. Li umas vezes que essa era uma das formas para otimizar. Existe até apps que cuidam desse “agendamento” (FruitJuice, Battery Hero). Pra ter uma ideia tenho um Air 2010 que ficou com a bateria original até ano passado, e mesmo nos 60% da capacidade, segurava muito bem a carga por conta desse tipo de carregamento. E ah claro, não desligo ele, só abaixo a tela.
  2. Aqui também resolveu, todos esses dias e não deu mais o problema nas imagens.
  3. Da minha parte como falei tem vezes que ocorre e tem vezes que não. Agora por exemplo que eu tava testando depois da tua mensagem voltou a funcionar beleza, e do nada quebrou de novo, e voltou a funcionar de novo. É só na home mesmo que acontece para vocês? (Pra mim é só na home. Mas nos testes agora quando eu abri a matéria do MacMagazine no Ar #362 deu também, foi a primeira vez que reparei dentro da matéria, só na imagem do topo. Atualizei e voltou ao normal.) Quando acontece, atualizar a página resolve ou continua abrindo tudo quebrado? (Quando tava acontecendo mesmo atualiza
  4. Se vocês tão falando do site do macmagazine isso acontece comigo também faz tempo, tanto no iPhone (iOS 13.3.1) quanto no Mac (Mojave 10.14.6 - 18G3020). Eu achava que era a internet aqui, mas acontece tanto na internet fixa de casa (Vivo) nos dois modem/roteador que uso, no 4g (Tim) e num outro local que visito que tem NET Virtua. Testei com VPN do iPhone e no Mac e continua, não tenho Windows nem Android pra testar. Quanto ao DNS 1.1.1.1 eu usava ele direto no modem/roteador configurado mas já faz tempo que retirei (não me lembro se funcionava quando eu usava tal como o colega descreveu). Eu
  5. O meu aconteceu algo parecido quando fui pra ultima atualização de segurança do Mojave (meu Air não é mais compatível e eu uso o Dosdude1 Patch). O que resolveu foi fazer o reset do NVRAM ou PRAM (https://support.apple.com/pt-br/HT204063). Também fiz o reset do SMC (https://support.apple.com/pt-br/HT201295). Assim então as teclas de brilho voltaram a funcionar. Quando aconteceu comigo, no meu caso, também achei que era a tela, pois estava usando uma versão do sistema não compatível. Mas quando vi com a lanterna, igual você fez, me livrou de levar numa assistência. Edit: Como você tam
×
×
  • Criar Novo...