Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Pessoal,

Verifiquei que o youtube estava demorando para carregar os vídeos pela rede wifi. a lentidão era notável tanto no aplicativo do youtube, quanto utilizando o youtube pelo Chrome ou safari. Comparei o iphone 4s, o iphone 5 e um galaxy s3. Ficou nítido que a demora ao carregar os vídeos só existia no iphone 5. destacando que ambos os iphones estavam na última versão do ios.

realizei os testes em uma internet de 10 megas.

destaco o fato de que os vídeos do globo.com carregam normalmente. O problema está apenas no youtube.

Realizei os testes de velocidade da internet para saber se o problema era geral ou apenas com o youtube... o aplicativo da cisco marcou uma velocidade de aproximadamente 8 megas, o que seria suficiente demais para rodar o vídeo sem pausas. Já no aplicativo Speed Test, a velocidade apresentada de download é aproximadamente 500 KB/s, o que me pareceu ridículo diante da velocidade perceptível em outros sites (a exemplo do já citado globo.com).

Verifiquei esse mesmo problema com o youtube em dois aparelhos iphone 5.

Para solucionar o problema já tentei redefinir os ajustes de rede, bem como mudar o DNS para 8.8.8.8, 8.4.4.4 (google dns), sugestões que obtive na internet. NADA SOLUCIONOU.

Assim, abri o tópico no intuito de verificar se mais alguem está com esse problema ou se alguem teria uma solução distinta das apresentadas.

Fico no aguardo!!!

Link para o post
Compartilhar em outros sites
  • Respostas 5
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Posts Populares

aqui em caso, uso internet de 5mb, e no macbook e no iphone 5 tb estavam lento pra caramba, nao carregava nada cara, normalizou hj a noite

aqui em caso, uso internet de 5mb, e no macbook e no iphone 5 tb estavam lento pra caramba, nao carregava nada cara, normalizou hj a noite

o meu também ficou bom hoje, mais ontem estava horrível! Minha internet é de 10Mb. Será que teve alguma coisa a ver com a queda do Google dessa semana? Quando caiu eu nao conseguir usar nenhum serviço do google(ah vá! É mesmo?! Se caiu nao dava pra usar! Rs) Editado por Franciscojunior
Link para o post
Compartilhar em outros sites

o meu também ficou bom hoje, mais ontem estava horrível! Minha internet é de 10Mb. Será que teve alguma coisa a ver com a queda do Google dessa semana? Quando caiu eu nao conseguir usar nenhum serviço do google(ah vá! É mesmo?! Se caiu nao dava pra usar! Rs)

Quem caiu não foi o google, e sim os DNSs das principais operadoras do país que usavam para conectar ao google.

Ou seja, as operadoras colocaram culpa no google por se tratar de um problema complexo que a maioria dos mortais nao entenderia

Link para o post
Compartilhar em outros sites

Quem caiu não foi o google, e sim os DNSs das principais operadoras do país que usavam para conectar ao google.

Ou seja, as operadoras colocaram culpa no google por se tratar de um problema complexo que a maioria dos mortais nao entenderia

bem que eu achei estranho! O Google cair para mim é uma coisa quase impossível!
Link para o post
Compartilhar em outros sites

bem que eu achei estranho! O Google cair para mim é uma coisa quase impossível!

O mais estranho foi ter caído apenas para alguns brasileiros, eu moro em belém e uso NET VIRTUA e o google caiu

Meus pais moram em uma cidade do interior aqui do pará e usa uma internet de 300k, o nome da empresa é NOVOPARA. com 78 assinantes. E o google rodando liso...

Link para o post
Compartilhar em outros sites

pessoal, fiz algumas modificações na minha rede doméstica (roteadores) e percebi alguma alteração, o que indica que o problema pode ser de configuração.

Por outro lado andei lendo em diversos sites estrangeiros que a lentidão da wifi em dispositivos com ios 6 é perceptível. Não afeta apenas o iphone 5.

Se alguem estiver tendo lentidão para carregar vídeos no youtube pelo iphone ou ipad, por favor postem. divulgando o defeito fica mais fácil encontrar uma solução.

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por ghhernandes
      Boa noite!
      Ultimamente venho tendo um problema com meu Macbook Pro 15" 2018 (16GB, 512SSD, [email protected], Radeon Pro 560X).
      O que acontece é ao executar tarefas pesadas a frequência do processador cai para 1GHz, mesmo estando com a temperatura na casa dos 60 graus.
      Anexei uma imagem. Observe a frequência do CPU (1,3), o Power (20W) e a temperatura em 68C.
      Encontrei esse vídeo, está acontecendo exatamente a mesma coisa!
      Alguém passou por isso ou já ouviu falar em uma solução?
      Obs: Possuo o Apple Care+ para o Macbook, será que cobre sem problemas no Brasil?
      Agradeço desde já.
       
       

    • Por clammrs
      Olha ai moçada! Oportunidade chegando!
       
      Ipad Pro 11 polegadas, 256gb Modelo 2020.
      Praticamente sem uso!! Novíssimo. Vai com o Apple Pencil 2a geração, uma película lindíssima, que ajuda muito na hora de escrever nele. Da gosto de usar! 
      Ta tudo na garantia. Tudo zerado! Ah, como tem apple care+ se você for de SP, pode ir ate a Loja do shopping Morumbi e trocar por um REALMENTE ZERADO! Lacradinho!
       
      Esse mesmo combo na loja ta R$ 11.200,00 + 1600,00 do Apple Pencil 2, ou seja R$ 12,800!!!
      Hoje aqui na minha mão, você leva tudo por R$ 9.200,00.
      (tudo na caixa, bem embalado, carregador, cabo original e ate os plásticos vão juntos)
       
      Vejam as fotos a seguir e se precisar pode me chamar!





    • Por Gustavo Balestero
      Olá!
      Boa noite tarde a todos, sou novo aqui no Fórum mas no site do Macmagazine já acompanho a um bom tempo as noticias.
      Estou com um problema em meu MacBook Pro 15 versão 2019 ao carregar videos no YouTube.
      Gostaria da ajuda dos colegas para resolver esse problema chato.
      Lembrando que esse erro só acontece no NAVEGADOR SAFARI. 
      Os demais funciona normalmente. 


    • Por viniciusrsds
      Olá!
      Eu possuo um MacBook Air 2017. Hoje, quando fui assistir à vídeos no YouTube, os mesmos não rodaram, apresentando erro na reprodução. Para que eu conseguisse ver, precisei abrir no celular e, em seguida, migrar para o navegador. Alguém já passou por isso / saberia dizer o que pode ser? Segue imagem retratando a situação.

    • Por raelmello
      Olá pessoal!   Principal pergunta é: como posso ter certeza se minha bateria está lentificando meu MBA?   Eu tenho um MacBook Air de 11 polegadas, mid-2012, 2 GHz Intel Core i7 double core, 8 GB, ssd de 256 GB, Intel HD Graphics 4000 1536 MB.   Informações gerais: - Eu cuido bem dele (nunca caiu, bateu ou caiu líquido) - Não sou jogador, mas instalei o steam / CS há algumas semanas. Não jogo com muita frequência, mas, ao reduzir todas as configurações de vídeo, às vezes eu consigo jogar com alguns pequenos lags, outras vezes fica impossível de jogar - Nos últimos 8 meses, talvez eu o tenha formatado cerca de 4 vezes, tentando torná-lo mais rápido, mas sempre fica a mesma coisa - Se eu puxar o cabo de energia, permanecendo apenas com a bateria, a % GPU mantém-se em 0 no Monitor de atividade, não muda (vi em algum lugar que, se houver algum aumento de valor, isso pode indicar problemas de bateria) - Nas Informações do Sistema indica “Manutenção recomendada” para a bateria   Eu acho que este macbook está mais lento que o normal. Eu executei o Geekbench 5 e, sem aplicativo nenhum aberto, ele dá 678 pontos, com muitos aplicativos, 553. A linha de base do Geekbench para MBA em mid-2012 com as mesmas configurações do meu é 616. O benchmark parece dizer que está funcionando tudo bem - esta seria mais uma prova de que o problema é a bateria?   Há um mês, eu o formatei porque tentei fazer dual boot  com o ubuntu, pensando que o deixaria mais rápido. Eu tive alguns problemas reais até para rodar o MacOS, então eu apaguei as partições, formatei tudo e agora estou trabalhando com ele .   Eu tentei executar o Apple Hardware Test, mas quando o computador reiniciar, mostra uma tela preta com esta mensagem: "Não é possível carregar o status 'EFI / Drivers / TestSupport.efi': 0x00000003"   Antes de levar o computador para assistência, quero saber o máximo possível (porque 1º: é caro pra caramba; 2º: é muito comum as pessoas serem enganadas).   É por isso que as perguntas que tenho são:   # 1 Como posso ter certeza de que meu MBA está lento, em vez de minha própria percepção, ou que o lento pode ser devido a alguma configuração específica do aplicativo (como extensões de Chrome ou microsoft one drive, upload / download de configurações malucas)?   # 2 O Geekbench mostrou que a pontuação está muito próxima da expectativa… Isso é uma evidência de que o PC está rodando o mais rápido possível - e o problema é a minha percepção ou a configuração dos aplicativos?   # 3 Qual é a maneira mais fácil / não técnica de executar o AHT? Estou preocupado que minha formatação anterior possa ter bagunçado com o AHT.   # 4 eu uso o google chrome. Um dos sites que mais sinto devagar é o Facebook. Ele é lento sempre... Isso acontece com você também?   # 5 Existe alguma outra pergunta ou variável que eu não estou considerando (e deveria ser)?   Abaixo estão algumas imagens com informações   Desde já, obrigado!!


    • Por pedro moreno
      Olá! Vim apenas compartilhar a solução para um problema comum em MacBooks Air 2020. Quando colocava em modo tela cheia para ver algum video, seja Netflix, YouTube ou Apple TV app com resolução superior a 1080p, notava que a tela ficava piscando, escuro. Entrei em contato com a apple que me recomendou resetar memória, reinstalar o sistema e criar novo usuário, mas não adiantou ;/. No entanto, o que resolveu o meu problema foi alterar o tamanho do cursor ! (é um fix temporário, enquanto a apple não corrige). O link do YouTube abaixo mostra o erro em si e nos comentários uma pessoa explica melhor a solução, mas vc precisa fazer isso(ajustar o tamanho do cursor) toda vez que dar restart no MacBook, logo parece ser um problema de codec.
       
       
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por Thiago Bruningᶜʳᶠ
      Oi gente, instalei o hackintosh Catalina 10.15.4 no meu notebook, modelo dele é: Acer 5 aspire A515-51GVH. O wireless network adapter (peguei esta informação antes do hackintosh) é Qualcomm Atheros QCA9377.
      Com cabo ethernet funciona nomal mas a placa de wifi ele não reconhece... o que posso fazer?
    • Por Mathew Cesary Ludke
      Bom dia/tarde/noite pessoal
      Tenho um MacBook Pro Mid 2012 com as seguintes configurações: i7 2.9ghz, 8gb de ram, ssd de 512gb. Mas ultimamente esta lento... nunca tinha feito um teste de benchmark. Fui la e fiz usando o GeekBench 5, e o resultado final esta muito abaixo do padrão que encontrei no site do Geekbench. Sera que eu estou medindo errado, ou realmente meu Mac tem algum problema? 
      Detalhe: minha placa lógica não reconhece a bateria, portanto uso somente na tomada.
      Primeiro print -  retirada do site GeekBench.
      Segundo print - resultado do meu Mac.


    • Por euoapolo
      Tenho um macbook pro 2012, ele está bem lento, não tem quase nada nele, alguém sabe me informar o que poderia ser?
      Não estou conseguindo subir os vídeos, mas fiz teste de inicialização, abrindo o google e o Illustrator.
      Inicialização: 1 minuto e 20 segundos
      Google: 57 segundos
      Illustrator: 2 minutos e 40 segundos.
       
      Alguns me disseram que é pra colocar um SSD e trocar a RAM, se for isso, quais me recomendam ? 

  • Estatísticas do Fórum

    • Total de Tópicos
      50.931
    • Total de Posts
      428.995
×
×
  • Criar Novo...