Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''travou''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 4 registros

  1. Boa tarde, fui atualizar o meu iPad, por ele mesmo e quando fui ver agora está dando que ele está em modo de recuperação. tem algum jeito de eu utiliza-lo sem necessitar restaura-lo aos padrões de fabrica? Obrigado pela atenção.
  2. Boa tarde, o meu iPad 2 ficou com a tela piscando, reiniciei ele com Home+Desligar, retornou OK, mas não consigo desbloquear ele pois é como se a tela não estivesse respondendo aos comandos. Depois de algumas tentativas ele funcionou por uns 5 minutos e depois travou novamente. Alguma ideia do que pode ser isso?
  3. Boa noite a todos, Meu primeiro tópico, andei lendo o fórum, mas não achei nada parecido, então vamos lá! Primeiramente gostaria de parabenizar pelo Fórum, nota 1000. Vamos aos hardwares: - mobo: intel DP965LT - processador: core2duo 4400 - vídeo: 9500GT - HD sata WDC 500gb + Maxtor 320gb - teclado e mouse microsoft 5000 wireless - dvd sony sata Instalei +ou- 2 semanas atrás ... ficou td direitinho, o único kext que instalei foi para a placa de rede e nada mais. Hoje estava com ele ligado e tive que dar uma saída, qdo voltei, meu hack estava travado no firefox ... tentei dar um ctrl
  4. Pessoal, Tenho um iPhone4, jailbroken para iOS 5.0 (thetered) usando redsnow. Hoje, entrei no cydia para procurar algumas coisas, havia uma atualização e iniciei o procedimento. Depois de instalado, o telefone começou a reiniciar e... ficou nisso mesmo. Tentei usar o DFU, mas a tela trava no SpringBoard. Tirei o aparelho do note e liguei na tomada (achei uns comments indicando que após 4 horas - isso mesmo - o aparelho ligou). Na boa. Não quero esperar mais. Nunca tive problemas com o jailbreak antes. Alguém poderia me ajudar? Grato.
×
×
  • Criar Novo...