Ir para conteúdo
  • Cadastre-se

adrianortv

Membros
  • Total de itens

    275
  • Registrou-se em

  • Última visita

Sobre adrianortv

  • Data de Nascimento 26-01-1982

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    São Bernardo do Campo - SP
  • Interesses
    Tudo relacionado a Apple, iMacs, Mac OSX, programas de edição como Final Cut e autoração de Dvds

Métodos de Contato

  • Skype
    adriano.rtv

Últimos Visitantes

2.082 visualizações

Conquistas de adrianortv

Assíduo na Comunidade

Assíduo na Comunidade (8/14)

  • Reagindo Bem Rare
  • Iniciador de Conversa
  • Primeiro Post
  • Colaborador
  • Primeira Semana Feita

Selos Recentes

6

Reputação

  1. Boa Marcos....vou torcer pra dar certo e aí a gente conversa direitinho.... Minha filha é novinha ainda, vai fazer 2 meses, mas já toca o terror! Descobrimos a gravidez com 5 meses, completamente de surpresa....nnao tinha nenhum sinal de que minha esposa estava grávida..... Mas recebemos de braços abertos e estamos aí curtindo....e surtando!
  2. Pois é mano..... Máquina muito boa....só me deu felicidades... Uso Apple a mais de 20 anos.....e odeio com todas as forças existentes o Windows....usar ele pra mim é igual escrever com sangue numa caverna na era jurássica! Eu já tive 3 imacs e aí surgiu a necessidade de algo mais potente....e vi esse carinha sendo vendido na época por 5k....não pensei 2x e comprei. Os investimentos nele vieram conforme a necessidade...então não dói tanto no coração, pq foi ao longo dos anos... Comprei um Macmini M1....com 16gb de RAM e 1tb SSD....Chegou agora a pouco lá em casa.... Eu estava usando ele com o Monterrey, cheio de gambiarra.....kkkk Enfim.....agora é curtir a nova máquina, recuperar a grana e tentar arrumar essa bagaça futuramente Abração e obrigado por comentar! Ajudou pacas
  3. Inicialmente...ele vai ficar encostado! Não tenho tempo/saco pra ficar negociando agora....minha filha tem menos de 2 meses.....tá dando um trabalho insano.... Futuramente, pretendo levar numa AT e ver se realmente é a fonte e qual o custo de arrumar! Se for algo besta/simples e "barato", eu arrumo revendo ela todinha.... Mas caso fique muito caro arrumar....eu vendo a placa gráfica...e depois vendo a carcaça....tem MUITA gente que quer esse gabinete para modificar....já veio uns 3 amigos atrás...kkkk Quanto a usar ela para outra finalidade.....não rola... Não tenho espaço pra alocar esse monstro juntamente com meu equipamento atual...e nem uso outro OS além do mac!
  4. Poxa Marcos obrigado! Dá um trabalhão, mas é muito gostoso ter ela em nossas vidas! Então, a máquina não dá nenhum sinal...os LEDS estão apagados.....nada funciona! Eu nnao pretendo recuperar a grana investida.....só queria dar um fim digno! rsrsrsrs Só a placa gráfica que tá nela vale uma boa grana hj em dia.... O meu plano é exatamente esse: Aguardar uns meses, e levar numa AT para verificar o erro certinho, e vender já com essa info, pq não pretendo investir mais nela....já deu! rsrs Vi que tem muita gente que vende tudo separado: Placa gráfica, bandeja dos processadores e a carcaça.... Vale a pena?
  5. Bom dia pessoal Tudo bem? Infelizmente, após 13 anos de vida, 10 desses comigo, essa semana meu mac pro A1289....morreu! Ao longo dos anos fiz diversas melhorias nele, inclusive com auxílio de membros do fórum.... Troquei placa gráfica, RAM, Instalei SSD, fiz upgrade de processadores....fui até onde deu e até onde minha grana suada conseguiu. Ainda não sei o que de fato ocorreu, pois eu estava fora de casa por uns tempos devido ao nascimento da minha filha....nessa terça feira fui ligar, e ele não deu sinal de vida! Tentei reset de SMC, desplugar o cabo da fonte que liga na placa, deixar desconectado por algum tempo....nada funcionou. Como eu tenho um projeto urgente entrando, não tinha tempo hábil de correr atrás de descobrir o que era....então já comprei um novo mac. Mas eu queria ver com vocês o seguinte: Quanto eu consigo pela máquina? Eu suspeito que seja a fonte, mas sem passar por uma avaliação, não sei dizer! Ou vcs acham que vale mais a pena vender as peças separadas? Aqui vai um descritivo dela: Mac Pro 2009 12 Core (4.1 com upgrade para 5.1) - 2 X 3.46GHz 6 Core Intel Xeon (X5690) 48GB DDR3 ECC 1333 MHz (Triple Channel) Placa gráfica AMD Radeon RX 580 8GB 2 Placas gráficas originais (Geforce GT 120 - 512mb) Gaveta OWC para inserção de SSD - https://eshop.macsales.com/item/OWC/MMP35T25/ Obrigado
  6. Ale B..... Dá sim.......mas é um saco fazer!! Só pelo terminal....se liga http://create.pro/blog/how-to-create-a-fusion-drive-in-os-x-from-a-hdd-ssd-diy-sshd-for-mac/
  7. Hummmm.... Na maioria dos artigos e videos do youtube que vi, é recomendado o FusionDrive pela agilidade. Meu Mac Pro tem 3hdds: o principal de 2tb que contém o osx, aplicativos e vários arquivos (que no total ocupam metade do hd), e mais 2 hds, um de 1tb e outro de 640gb para arquivos. Minha dúvida é como socar o ssd ali para o osx e aplicativos e "retirar"o osx do hd de 2tb....Só fazendo backup e depois formatando né? O SSD que colocarei tem 500gb...
  8. Boa tarde galera..... Queria uma ajudinha de vcs para algumas dúvidas. Pretendo realizar alguns upgrades no meu Mac Pro 2009 (4.1). O primeiro deles será colocar um ssd no danado! Já comprei uma gavetinha própria da OWC que vai facilitar todo o processo http://eshop.macsales.com/item/OWC/MMP35T25/ A primeira dúvida é: Qual é melhor? Colocar o sistema e aplicativos no ssd, ou fazer um fusiondrive com o ssd e o hdd de 2tb que já possuo??? Futuramente gostaria de trocar os pentes de RAM dele...tenho 16gb, e queria trocar para 32, mas não acho esses pentes em lugar nenhum!! Ele usa pentes DDR3 1066Mhz A placa gráfica eu já troquei....coloquei uma GTX 660 2gb....mas pretendo colocar uma mais potente, talvez a GTX 780ti Quem puder ajudar....agradeço Valeu
  9. Galera.....detectei a origem do problema: É a placa gráfica mesmo (ATI RADEON HD 5770 1gb) Troquei as placas entre dois mac pro, e a zica migrou pra outra máquina assim que realizei a troca.... Aí vem a pergunta: Posso fazer alguma coisa? Algum procedimento que resolva isso ou atenue? Ou é preciso trocar mesmo? Grato Adriano
  10. Zica resolvida pessoal!! Retirei o hd, trouxe pra casa, e aqui em casa, por algum motivo bizarro sem explicação, reconheceu o wifi....aí fiz o update pro 10.10.2, reiniciei, e voilá......tudo funfando! Obrigado aos que tentaram ajudar!!! Abs
  11. Poxa cara....MUITO obrigado pela luz!! O Mac Pro tem se não me engano, 16gb de RAM, com 8 módulos de 2gb.... Vou retirar eles amanhã e ver se melhora....deixar apenas metade e trocar eles de lugar....vamos ver! Tenho um app chamado TechTool Pro 7 que faz testes de RAM.....vou passar tbm... Quanto à placa gráfica, eu tenho quase certeza de que é ela a zicada, vou trocar por outra de uma segunda máquina e ver o que rola... Valeu mesmo!!! Forte abraço
  12. Boa tarde galera Um dos Mac Pros aqui do trampo, desde o final de 2014, apresenta um problema que eu não encontro solução. Começou do nada....e só vem piorando....principalmente agora que migramos para o Yosemite! O problema estava tbm no OSX anterior, Mountain Lion A tela como um todo, independente do que eu faça ou esteja aberto, fica piscando, travando e quadriculando....como se fosse uma tv com sinal ruim! rsrsrs Mando uma foto em anexo para vcs entenderem melhor..... O problema no Yosemite se agravou, e agora a tela toda fica piscando...se eu abro uma janela e arrasto ela, cria um efeito de rastro para onde eu movimentar a janela....e além disso, afeta os programas tbm (Final Cut, After effects), bagunçando toda a tela..... Já tentei de tudo.....alguma luz?
  13. Usei o arquivo baixado diretamente da App Store.... Reinstalei 3x......nada muda! E pior....não acho em lugar algum uma imagem do Mavericks para tentar voltar para ele.......
  14. Quando eu peguei o hd da máquina zuada, e coloquei em outro mac pro.....a zica acompanhou....rsrsrsr E o hd que estava na máquina boa, quando coloquei na que deu zica, funfou normalmente..... Resumindo: A zica da internet acompanha o hd aonde ele for........
  15. Boa noite galera..... Se esse bug que eu vou reportar jea existe, peço desculpas.....pois jea vasculhei a net atrás de algo igual, e só achei coisas relacionadas, e nada funcionou até o momento!! Vamos lá... Onde eu trabalho, temos 5 macs (1 imac e 4 mac Pro) Os macs Pro são de épocas diferentes....mas eu tive problema em um deles especificamente... Todos estavam no Mountain Lion, e resolvemos migrar direto pro Yosemite agora em 2015, deixando tudo padronizado! Baixei o danado e instalei nas máquinas....tudo lindo, exceto um mac pro (que é o mais antigo, mac pro 4,1), que apresentou um bug violento e sem solução AO reiniciar o mac após a instalação, a internet simplesmente não funciona, e o ícone de wifi SUMIU, tanto do canto superior direito, quanto nas preferências de sistema....é como se a máquina não tivesse mais qualquer sinal de wifi.... A máquina está ligada na internet pelo cabo,e embora o disgnóstico de rede mostre que tem internet, luzes todas verdes no cabo ethernet......ela não existe! Abro os navegadores e não entra de jeito nenhum! Tentei trocar de cabo, de porta, e até retirei o hd dessa máquina e coloquei em outra....o problema persiste!!! Alguma luz? Já tentei TODOS os métodos relacionados às falhas de wifi do Yosemite Resetei PRAM, e todos os outros métodos de reinicialização conhecidos (a nw ser que tenha um mais punk) Downgrade? Já tentei....não funciona....ele trava em algum momento pois precisa de internet (pelo menos no Mountain Lion) Agradeço quem puder ajudar
×
×
  • Criar Novo...