Ir para conteúdo
  • Cadastre-se

Sinal TIM acontece isso...


Posts Recomendados

Pessoal,

Fiz um teste hoje e até o momento não tive problemas com o sinal 3G ou Edge caindo.......

Não sei como realizou o teste, mas é preciso que o sinal caia. Afinal quando eu religo o iPhone tbm posso ir ao banco normal e andar por aí com ele funcionando a todo vapor, o problema é quando o sinal cai.... Você precisa fazer o sinal cair em algum local, elevador, garagem de prédio, etc.... assim que o sinal cair apenas vá para um local onde pega e veja se ele vai voltar com o sinal 3G ou Edge. Quem tem o erro o sinal volta, mas nem o edge como 3G funciona.

abs.

Link para o post
Compartilhar em outros sites
  • Respostas 98
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Posts Populares

Pessoal, já tentei fazer de tudo com meu problema, vou descreve-lo para vocês. Tenho um iPhone 4. Nunca deu problema de sinal, sempre funcionou normal com 3G sem problemas. Mas a partir do final de s

Diego,

Quando disse que fiz um teste, na verdade se refere ao fato de ter trocado de chip e não algo mais técnico.

Meu sinal estava toda hora sumindo e só ficava TIM, sem 3G ou Edge - e isso dentro de casa, um local que sempre tive excelente recepção. Depois que fiz as trocas de chips e recoloquei o da TIM, até o momento não perdi o 3G.

Abs

Link para o post
Compartilhar em outros sites

Felicidade durou pouco: sem 3G, sem Edge e as vezes, sem serviço.

Para quem reclamamos? Não acho mesmo que é nossa responsabilidade ficar fazendo truques, testes, restores em algo que estava funcionando até algumas semanas atrás. Algo mudou com certeza.

A Apple não comercializa diretamente o iPhone aqui no Brasil. Já fico até triste só de pensar em ter que resolver com a operadora.

Link para o post
Compartilhar em outros sites

Li o tópico inteiro. Estou passando pelo mesmo problema há cerca de 1 mês. iPhone 4, TIM, RJ, DDD 21. Pra mim o problema é A TIM do RJ. Pode até ter problema em outros estados também, mas eu tenho CERTEZA que a Tim do RJ tem problemas. Que serviço porcaria que eles estão oferecendo. Antes era lento, essa vergonha de 300kbps (saudades de Londres onde qq pré-pago tinha mais de 2mbit de conexão 3G). Agora nem sequer sustenta o sinal. CAI E ZERA O TEMPO TODO!

TIM, NAO ADIANTA AUMENTAR A BASE DE USUARIOS E NAO AUMENTAR A CAPACIDADE DA REDE! VOCES TEM MAIS CLIENTES AGORA, MAS A DEBANDADA VAI SER GERAL SE CONTINUAR ASSIM!

Vou explicar porque acho que o problema é com a Tim :

1. Com outras operadoras o problema não ocorre (já testei com Vivo);

2. Percorro diariamente 100km dirigindo para o trabalho e sei exatamente onde o sinal é fraco (só pra ilustrar, na Linha vermelha, em frente ao Hospital do fundão e próximo ao aeroporto são dois lugares onde o sinal ZERA); Isso era antes. Agora zera em MUITO MAIS LUGARES! Na minha casa as vezes fico DIAS SEM SINAL ALGUM. E aqui já pegou Tim com 5 barras! Qualidade da rede está PÉSSIMA;

3. Viajei para Campinas (SP) semana passada. Passei 4 dias na cidade. Fiquei hospedado na casa da minha tia, que mora no 7º andar, logo, pegava elevador várias vezes ao dia. O 3G não caía ao perder o sinal no elevador. Em ambientes normais, o sinal ficava constantemente com 4 barras ou todas elas, e o 3G não sumiu nenhuma vez! Ou seja, a qualidade da rede Tim de Campinas põe no chinelo a do Rio de Janeiro;

4. Aqui no Rio meu sinal vive com 1 ou 2 barras apenas. E TODA HORA CAI. Fica em searching... Depois NO SERVICE. Useless;

5. Tenho um amigo que mora no mesmo bairro que eu e trabalha na mesma sala que eu. Usa iPhone e Tim. Adivinhem só. É, pois é. E fui eu que avisei pra ele : "Tem que desligar e ligar de novo. Não adianta pôr em modo avião".

Isso tá me irritando MUITO. Eu costumo não desligar nunca meus Macs e meus iPhones. Pra mim ser obrigado a desligar o aparelho pra operadora funcionar é como levar um tapa na cara : uma afronta! Tô de saco cheio com esse problema e pensando seriamente em migrar pra Oi, que já considerei a PIOR operadora do Rio. Hoje acho que a Tim tomou esse posto pra si.

Minha vontade mesmo era voltar pra Vivo. Era muito feliz quando era cliente deles. O problema é que é cara demais. O plano mínimo pro meu uso sai mais de 300 reais. Na tim eu pago R$80,00 por algo que é "semelhante" (leia-se falar a vontade com tim, mandar 100 mensagens por mês e dados "ilimitados" a 300kbps). Se a Vivo cobrasse uns R$150,00 pelo serviço (o que a Oi está cobrando para o plano que eu curti), eu assinava fácil.

Link para o post
Compartilhar em outros sites

egtorres, sem querer te desapontar mas isso não é problema na operadora e sim bug (feature?) do aparelho. Já vi acontecer de forma intermitente com praticamente todas as operadoras. Não é algo frequente e aparentemente não tem uma causa aparente, mas ocorre com inumeros aparelhos e em todas as operadoras.

Pode ter alguma coisa a ver com o sinal do 3G onde o aparelho deve perder por algum momento e consegue restabelecer o seviço sozinho, ou seja, reiniciando você faz isso por ele, mas definitivamente não é culpa da operadora, não dessa vez :P

[]´s

Link para o post
Compartilhar em outros sites

O sinal, no meu quarto pelo menos, cai muito e esse fim de semana eu tive que reiniciar o aparelho pra assim o sinal voltar. Comprei meu iPhone 3GS na tim não tem nem um mês. As vantagens deles são ótimas, mas o sinal é muito ruim. E lendo o tópico começo a ficar preocupado...

E no meu caso rola de ficar "sem sinal" a ponto de nem fazer ligações. E vc's usam o elevador pra testar o ponto cego, o meu é o banheiro, assim q eu entro no banheiro não recebo NEM MESMO ligação, um absurdo.

Editado por Leandro Gomes Barcellos
Link para o post
Compartilhar em outros sites

Galera antes de tentar tomar medidas drásticas tentei esse tutorial do Blog do iPhone :http://blogdoiphone.com/2009/10/apnconfig-2/

Eu configurei a APN e selecionei a operadora (no meu caso tim), antes tava em "Automático", e o sinal ta bom. Caiu uma vez mas volto logo em seguida.

Link para o post
Compartilhar em outros sites

Leandro Gomes Barcellos o normal do problema é o sinal cair depois o sinal voltar, lembrando de quando ele volta nem o 3G nem o EDGE conecta. Você precisa reiniciar o aparelho. Esse sistema aí voltou normal o 3G e edge? Você precisa fazer o sinal cair totalmente... ao ponto de aparecer o searching....

abs.

Link para o post
Compartilhar em outros sites

Então gente, o problema é que vcs estão misturando problemas...

O problema BASE, é somente UM.

Quando sai de serviço TOTALMENTE, ou seja, fica escrito SEM SERVIÇO, e quando o sinal é restabelecido, a rede de dados (3G e EDGE) não volta. Somente isso...

O sinal ta fraco, a ligação ta caindo, o sinal ta sumindo aonde não sumia, antes tinha sinal e agora não tem, etc...ISSO SÃO PROBLEMAS DIFERENTES.

O problema X aqui é somente um, a rede de dados não voltar apos a queda do sinal...Isso tem acontecido 100% das vezes, segundo meu relato e de outras pessoas.

Como já postaram aqui na primeira pagina, a maneira temporaria, é deixando a operadora em manual, e não mais em automatico. Pra mim funcionou na boa...Mas isso não é solução. O Diego disse que pra ele não adiantou colocar em manual...

Desculpa querer colocar um padrão nesse topico, mas é pq esse erro é muito especifico e facil de ser observado. Não tem muita variação...

Egtorres, eu acredito que o erro seja no brasil todo e no aparelho tambem. Fui pra Sao Paulo na quinta-feira passada, e rodei Sp todo. Regiao da Berrini, Guarulhos, Credicard Hall, Hotel Hyatt, etc...etc...etc... E em todos os pontos onde sumia sinal, quando voltava, meu pacote de dados não voltava.

Editado por bladm
Link para o post
Compartilhar em outros sites

Mesmo problema aqui, iPad primeira geração, e iPhone 4 ambos com iOS 4.3.4, operadora TIM, problema começou dia 22/08/2011.

É so entrar em elevadores e outros locais críticos para o sinal, que a 3G/E não dá sinal de vida depois, só reiniciando ou resetando os ajustes de rede.

Pra quem ainda não entendeu o problema: http://cl.ly/1U3522252b0L1A2a1C2l

Ja estou profundamente irritado com esse problema, considerando portabilidade.

Edit: Moro no DF, mas estive em Uberaba-MG e Goiânia-GO no fim de semana e notei o mesmissímo problema.

Editado por marcelogers
Link para o post
Compartilhar em outros sites

Pessoal acabei de fazer o teste. Entrei no meu banheiro, fiquei "Sem sinal" dps "buscando" logo em seguida volto com sinal 3G porem fraco, com volto o 3G.

Aconselho a todos configurarem a APN e dps selecionar manualmente a operadora.

Entrando e voltando no banheiro também volta.

Problema é quando perde o sinal por 3~5 minutos.

Link para o post
Compartilhar em outros sites

Sou mais um com este problema, iPHONE 4 comprado na TIM NATAL/RN plano Liberty 100 com internet "ilimitada" não tinha do que reclamar do serviço de internet inclusive cheguei abaixar em apenas um dia quase 300MB sem problemas mas a cerca de 1 mês o serviço esta um porcaria cai toda hora ficou sem conexão alguma consegui minimizar o problema deixando o 3G desabilitado mas de toda forma há horas que ainda fico sem dados e até sem voz, já fiz os todos procedimentos acima resetar as definições de rede (Perdi a configuração de todas minhas redes sem fio :( ), colocar a rede manual e mesmo assim o problema persiste já estou até pensando em migrar meu plano para o prè-pago pq pagar e não ter acesso é foda, e outra para quem diz que é problema da apple e do iphone eu faço uma pergunta, por que sempre funcionou e apenas apartir de 1 mês a 1 mês e meio deixo de funcionar e a cair desta forma?

abraço

Brunno Santiago

Link para o post
Compartilhar em outros sites

Brunno Santiago seu problema se assemelha 100% com o meu caso. Muitos conseguiram resolver meio que parcialmente o problema. Nós não. Exatamente, acho que o problema não é do iPhone e sim da TIM, afinal tudo estava funcionando bem. Somente agora passou a dar problema. Outra coisa que notei é que de vez em quando eu consigo recuperar o sinal. Claro, só de vez em quando. Mesmo assim o problema é desanimador....

Link para o post
Compartilhar em outros sites

Falei com um amigo meu que trabalha na tim aqui no rio, no setor de marketing. Ele trabalha lá a pouco tempo, coisa de 1 mes...

Falei pra ele tentar dar uma ajuda lá nesse erro especifico, falar com alguem da area de engenharia ou coisa do tipo. De qualquer forma ele me disse que o papo que rola dentro da tim é que atualmente a rede ta sobrecarregada, que eles estão investindo pesado pra crescer a rede e melhorar, mas com esses planos Infinity e liberty, o numero de novos usuarios ta crescendo demais...Mais do que a rede comporta...

Editado por bladm
Link para o post
Compartilhar em outros sites

Esse problema não é só da Tim, o meu é Oi e tb está com esse problema. Quer dizer, estava, pq eu tirei o chip, dei uma limpada e coloquei de volta e ficou tudo normal.

No meu caso até passando de wi-fi para 3g perdia a conexão por dados. Depois q tirei o chip ficou normal, mas como falei com o Bladm em outro fórum, vou testar com a perda de sinal assim q entrar no elevador de casa.

Link para o post
Compartilhar em outros sites

Pessoal,

Liguei hoje no *144 da TIM e fiz a reclamação sobre o sinal caindo, e quando volta, não tem como habilitar o 3G ou Edge. Ela me disse que havia chamados do estado todo de São Paulo. A rede seria normalizada por volta das 15h, pelo menos foi isso que constava no sistema.

A tarde não tive como ficar de olho, mas já estou desde as 19h com o 3G ligado e aparentemente está normal. Vamos torcer para que continue assim.

Abs

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      51.435
    • Total de Posts
      432.515
×
×
  • Criar Novo...