Ir para conteúdo
  • Cadastre-se

raphaelromao

Membros
  • Total de itens

    4
  • Registrou-se em

  • Última visita

Sobre raphaelromao

  • Rank
    Estou chegando agora...
  1. Alterei para o DNS do Google, OpenDNS e Net Virtua e continua com o mesmo problema. Roteador, já testei com o Time Capsule na empresa e o TP-Link de casa. O engraçado é quando voltei o backup dessa maquina antes de formatar ontem ele funcionou normalmente tudo na mesma estrutura de rede e mesma máquina. Porém com a maquina formatada e tudo novo instalado não esta funcionando.
  2. Realmente não sei mais o que pode ser, a hora esta tudo certo, tanto que tenho outra máquina aqui e esta tudo igual. Voltei um backup antigo na maquina para testar e funcionou tudo certinho, mas com essa nova instalação não esta funcionando.
  3. Boa tarde Galera, Estava tendo uns problemas na minha maquina de lentidão e bugs de programas instalados e resolvi reinstalar o sistema novamente. Feita a instalação completa do Mountain Lion, instalei tudo que era preciso e quando fui configurar meu iCloud já notei que o item "Voltar ao Meu Mac" não estava ativando como estava ativo antes, ele fica exibindo a mensagem "O servidor do iCloud não esta respondendo", alem disso, quando fui conectar minha conta no "iMessage" quanto no "FaceTime" eles retornam a seguinte mensagem de erro ao tentar se logar "A sessão não pôde ser iniciada.Verifique
  4. Boa tarde Galera, Tenho um Macbook Pro com Mountain Lion instalado com todas as atualizações mais recentes. Possuo 2 problemas que não achei solução ainda, quando conecto qualquer dispositivo USB em qualquer porta do notebook o teclado para de funcionar por algum tempo e algumas vezes nem volta a funcionar, isso não acontece apenas na primeira vez que o dispositivo é conectado, posso fazer isso todos os dias com o mesmo dispositivo e o teclado para da mesma forma. Outro problema é com o Chrome, quando eu abro o navegador Chrome, minha nitidez e claridade da tela aumenta muito deixando as im
×
×
  • Criar Novo...