Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''nao''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Classificados
    • Usados Apple

Encontrado 23 registros

  1. Galera... Estou com um problemão. Meu iMac, late 2013 (2.9GHz, i5, 8GB, NVIDIA GeForce GT 750 1024MB) não liga mais. Atualmente com o Sierra instalado. Sempre usei o OSX em um SSD externo porque fica bem mais rápido que o HD interno. De duas semanas pra cá, troquei o SSD antigo (Transcend) por um Samsung T5 de maior capacidade e velocidade. Ontem tinha acontecido a primeira vez o problema do iMac não ligar e aparecerem as faixas azuis. As faixas não tem um padrão, ou seja, cada tentativa de inicialização aparecem em diferentes locais. Imaginei que fosse o SSD com algum problema. Mas depois de algumas tentativas (aquele pluga/despluga de cabos...), consegui iniciar. Hoje aconteceu novamente, só que nada resolve. Já tentei com as teclas Shift, Command+R, C... Eu tenho um HD externo no qual mantenho um disco de instalação do Sierra... Tentei inicializar com ele, pra tentar uma reinstalação do OSX, e nada. Não está mais na garantia, e certamente numa autorizada vão me cobrar uma fortuna por isso... Mas antes de levar gostaria de tentar resolver... Ou ao menos descobrir o problema. Alguém tem uma luz...? Segue uma foto do problema:
  2. Galera espero que alguém possa me ajudar. Meu iPhone é o 6s Plus de 64GB, uso um chip da tim com conexão 4G porem estou com o seguinte problema (começou a 1 semana): Meu iPhone não está recebendo Ligações (Cai direto na caixa postal mesmo com o sinal forte) além de não conseguir fazer ligações. O mais bizarro é que a rede 4G funciona normalmente até consigo fazer ligações pelo WhatsApp sem problemas. * Verifiquei o Imei e não está bloqueado. * Não está no modo não perturbe * Não está configurado para encaminhar ligações * Já restaurei o celular como novo e nada * A garantia acabou a 4 meses =( Se alguém conseguir me ajudar eu agradeço muito, pois não sei se é problema no hardware do celular ou então algum bug do iOS11. Obs : O problema não é com a tim, pois testei meu chip em outros celulares e funciona perfeitamente.
  3. Macbook Air A1465

    Saudações galera, sou novo no fórum e também iniciante em manutenção de Macintosh... enfim... estou com um macbook air a1465, que não quer dar video (antes ele aparecia a tela branca e não saida disso, nem simbolo da apple aparecia, só tela branca mesmo...) agora depois que abri e limpei, a tela fica apenas preta.. só da o som de inicialização... #HELP
  4. Bateria não está carregando

    Bom dia gente, Meu macbook havia dado problema a um tempo atrás com a bateria, no qual tive que comprar uma nova. Acontece que hoje, ao colocar a nova, ele reconheceu a bateria normalmente, funcionou tudo certinho, porém.... A bateria não está sendo carregada. Já tentei fazer aquele reset do SCM, porém sinceramente, é algo que nunca sei se funcionou ou se algo aconteceu. Não sei o que pode ser, meu magsafe aparentemente está funcionando normalmente. Alguém tem alguma idéia do que devo fazer? Talvez por ser uma bateria nova, há algo que eu deva fazer? Modelo - macbook pro 13" 2011 A1278 Valeu! Victor
  5. Boa noite, estou com problemas com a Siri... Em Dezembro, comprei um iPhone 6, restaurei o backup do meu antigo 5. A principio, notei que a Siri não funcionava, eu aperto o home, ela abre, faz o "tun", eu falo, e ela "não me escuta" digamos assim... Resolvi restaurar o cel, pq achei que ela ia voltar, mas ficou do mesmo jeito, resolvi deixar, e quando saísse o 8.3, ja restaurava e atualizava, ai certeza que todos os bugs não iam continuar.. Pois então, restaurei o celular e atualizei, pelo itunes, comecei ele do 0, quando abri a Siri em português, adivinhem... Nada de funcionar.. Restaurei um backup ja no 8.3 e nada também... Ela abre normal, mas quando eu falo, é como se o microfone nao estivesse funcionando.. ja coloquei em outros idiomas, e ja mexi nas outras configurações dela, nada adiantou.. Mas não sei o que pode ser, sendo que a Siri é um software, e não um hardware para apresentar um "defeito" ou mesmo estar quebrado... alguém tem ideia do que fazer, ou o que pode ser?? Desde já, agradeço.. abs
  6. Aplicativos não abrem Macbook Pro !

    Bom dia galera, estou passando por uma situação meio chata aqui ! Meu Macbook Pro voltou da assistencia zeradinho, arrumou o que tinha que arrumar, porém voltou formatado. Só que desde que voltou ele não abre NENHUM aplicativo que eu baixo, logo do aplicativo fica pulando no dock, dai começa a dar umas travadas e fala que o Aplicativo foi encerrado inesperadamente... Só arquivos que eu faço o download acontece isso, e eles instalam só não abrem, deixo aqui o print do erro que ocorre (Mesmo erro em TODOS os programas) Espero que alguem possa me ajudar, obrigado. Ps: Ja tentei verificar permisoes, essas paradas todas, e nada resolve.
  7. Bom dia, gente. Estou com um problema... Ativei o compartilhamento familiar entre o iTunes e a AppleTV. A AppleTV localiza as músicas do meu iTunes, inclusive toca. Mas a categoria vídeos caseiros não é localizada. Eu não sei se as outras categorias seriam detectadas, pois não tenho nenhum outro vídeo em outra categoria. O engraçado é que quando estou na AppleTV, se eu colocar o "cursor" em cima do ícone "Computadores", o ícone dos vídeos aparecem em cima, como se fossem rodar. Aí eu clico neles, mas não roda.... Alguém tem uma luz....???
  8. Boa noite, gente. Por acaso só eu que tenho esse problema com o Safari quanto tento utilizar a caixa de busca dele para fazer alguma pesquisa no Google? Notei que isso acontece com alguma frequência. E já acontece há alguns meses, mesmo antes de instalar o Yosemite. Eu digito o que pretendo pesquisar, e simplesmente nada acontece. Imaginei que pudesse ser minha conexão com problemas, mas o Firefox e o Chrome funcionam perfeitamente. É algo relacionado às buscas somente, porque se eu digito um endereço completo, ele vai. Estranho ainda: Se eu digito www.google.com ele entra na página do Google e eu consigo pesquisar normalmente. Mas se vou direto no campo de pesquisa do Safari, nada acontece. Alguém sabe como resolver isso?! Falou!
  9. eu tinha o iPhone 5 tudo normal, porem comprei o iPhone 6. Eu tenho 204 contatos na minha conta do icloud, quando eu entro pelo icloud.com aparecem todos os 204 contatos, porem no iphone estão aparecendo somente 50 contatos, ja reininiciei o iphone, fechei o aplicativo e reabri, formatei de fábrica, ja fiz de tudo e só aparecem os 50 contatos, lembrando que no icloud.com aparecem todos os contatos normalmente, o que pode ser? alguma dica?
  10. iTunes parou de abrir no Yosemite

    Galera....tenho um iMac mid 2010 com o yosemite beta instalado e esta rodando legal. Porém hoje o iTunes parou. Clivo no ícone, ele pula uma ou duas vezes e para. Mais nada. Desinstalar não da pq alega que o iTunes é um arquivo do sistema, mas usei o app iBoostup! para tentar desinstalar o iTunes e ele apagou uns arquivos anexados ao iTunes. Tentei abrir e ele abriu. Só que menos de um minuto depois fechou e não abre mais. Sério que terei que restaurar o sistema todo por causa do iTunes????
  11. Olá Pessoal ! Estou tendo problemas para usar certos aplicativos nativos do Mavericks. Depois de um tempo da instalação desta nova versão, aplicativos como Terminal, PhotoBooth, App Store não abrem mais! Quando clicko no, o ícone sobe e desce apenas uma vez e não abre nada. Já tentei reinstalar o OS X, até resolve, mas depois de uns meses esses apps não abrem mais... Não quero ter q reinstalar toda vez que isso aparecer. Alguém já viu isso? Alguma luz?
  12. Macbook white não liga

    Meu macbook 6.1 não está ligando, ontem de noite tava, fui ligar hoje e não vai, fica horas na tela de quando liga, e não sai, já tentei ligar pressionando option(alt) e cliquei em recovery e fica a mesma coisa, não sei o que faço. ele fica assim infinitamente https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-prn1/v/t34.0-12/10246351_646751668748570_6427482165702440868_n.jpg?oh=5c1ecec510b755038c185fbd10f37feb&oe=5379694B&__gda__=1400490348_7cf726c56cf9cc25ce19b712cc196247 e essa rodinha fica girando, já aconteceu uma vez comigo de ela travar, mas desliguei e liguei voltou ao normal, agora não está assim, não quero tentar formatar pois tem coisa que não posso perder lá
  13. macbook travando o tempo todo

    esses dias pra cá atualizei o maverick (como padrão) e ele estava funcionando liso e perfeito. ontem meu mac deu umas travadas e desligou. e a partir desse momento. ele esta literalmente travando tudo a cada 3 segundos de uso. eu nao sei o que aconteceu nem o que esta causando isso nem como descobrir. qualquer pessoa que souber me dar uma luz sobre isso. por favor me ajudem. p.s. é um macbook white late(ou mid)2009 com core2duo de 2,26 ghz e 4gb de ram.
  14. Bom dia, pípou! Entonces... Meu iPad Air não carrega pela porta USB do iMac. Na verdade, sei que quando está nesta situação até carrega, mas ridiculamente lento... Se eu estiver utilizando o iPad para fazer algo durante esse processo, corre o risco de mesmo conectado, acabar a bateria. Plugo diretamente na porta USB do iMac, ou seja, sem extensões. Meu iMac é um mid/2010 e duvido muito que seja um modelo ultrapassado pra carregar um iPad.... Alguém tem uma luz...?
  15. Do nada meu iPod desligou, nem aviso de bateria fraco ele apresentou e a bateria não estava fraca. E agora conecto ele no mac e ele não dá sinal nenhum. Tem algum macete?
  16. Eu tenho uma Time Capsule de 1ª geração, de 1 tera, e a usei durante uns 3 anos sem problema nenhum como meu roteador Wireless em minha casa. Porém do mês passado pra cá, a conexão com a internet não se sustentava e caía de 20 em 20 minutos mais ou menos. As vezes segurava mais, as vezes menos. Jogar online era impossível! Sei que é a Time Capsule a fonte do problema porque troquei modem, roteador, cabos de telefone, filtro de telefone e foi tirar a TC que a conexão ficou estável. Alguém sabe me dizer se isso é reversível? Se tem como arrumar? Eu queria re-instalar a firmware dela, mas não consegui descobrir como. É possível? Meus arquivos do HD interno dela estão perfeitos, mas o serviço de wifi parece "picotar" e a rede cai. Há algo que eu possa fazer? Obrigado.
  17. Eu gravei o áudio de algumas aulas minhas pelo iPhone 4S e as gravações não sincronizam com meu MBP. Alguém tem alguma dica de como eu posso salvar essas gravações no meu Mac?
  18. Olá, estou com sérios problemas, à uma semana desliguei o meu imac normalmente no outro dia quando fui ligar ele carrega a tela cinza com a logo e uma engrenagem girando e não sai dali, não importa quantas horas espere. O maior problema é que vasculhei a web atrás de soluções e encontrei as ações com os atalhos: - Shift (aparece uma barra em baixo da engrenagem, após alguns minutos ela se completa e continua na tela com a engrenagem girando). - Alt (aparece o ícone do HD e o CD de instalação, quando clico no HD ele volta para a tela cinza com a engrenagem, já quando clico no CD, ele trava e fica congelado nessa tela com o HD e CD). - D (aparece a tela de test, posso mandar ele fazer a varredura de 3 min ou a longa, ele sempre trava quando a barra esta quase no final) hoje de manhã quando fui tentar fazer o test novamente aparece uma tela com a mensagem "Apple Hardware Test does not support this machine". - C (esse atalho não funciona). - Alt+Comand+P+R (espero fazer 3 vezes o som, mas não resulta em nada diferente e agora toda vez que ligo ele faz o mesmo som). Outra coisa é que ele não está reconhecendo corretamente o teclado e mouse via bluetooth, tem hora que funciona e tem hora que não funciona, para isso tive com conectar via usb um outro teclado e mouse (que não são do mac) para poder reconhecer os teclados que apertava. E tem também o problema que esse mac é da empresa que estou trabalhando a pouco tempo e não sei em qual versão ele estava, tem um CD aqui da versão 10.5.2, mas também não sei se é dele ou do outro mac que tem aqui, já que jogaram a caixa fora e não sabem de qual mac eram os cds que sumiram. Será que o motivo de travar quando mando rodar o CD é por talvez ser uma versão mais antiga? Alguém pode me ajudar com esses problemas? Se houver uma maneira sem perder os arquivos será melhor ainda! Abraços
  19. Fala iparceiros. Estou com problemas para usar 3G no meu iPad... Começando: comprei nos EUA e trouxe para cá. Reesolvi colocar o micro-chip da TIM para usar o 3G mas ele nem detecta no ipad. dá escrito: nenhum SIM. Alguem me ajuda?? Agradeço desde ja.
  20. Xcode não instala mais

    Antes, na primeira vez deu certo, depois, eu desintalei pelo comando. Quando eu quero instalar, em 26 % mais ou menos, aparece: "O instlador encontrou um erro que causou uma falha na instalacao. Entre em contato com a assistencia tecnica." Tem alguma solução?
  21. Usuario Convidado não Sai

    Eu tinha liberado o "Convidado" so por curiosidade. Mas depois que eu desativei a funcao do convidado, , O usuario ainda fica na lista principal. No menu de troca rápida não, No controle de usuários fica como se fosse desativado, E quando eu entro no Convidado, eu só posso usar o Safari. Existe outra forma de desativar o Convidado?
  22. A uns dias atrás reparei que o botão play/pause do teclado do meu iMac (mid-2010) não estava respondendo. Eu o usava normalmente para tocar e parar músicas, mesmo estando trabalhando em outro aplicativo sem ser o itunes. Reparei isso a poucos dias, depois que instalei o lion 10.7.2. Não é só o botao de play/pause q nao responde. Os de adiantar e voltar tb nao respondem. Eles funcionavam. O resto do teclado inteiro funciona. Alguem pode me ajudar?
×