Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Boa noite pessoal do Fórum.

 

Me chamo Diogo e essa é a minha primeira postagem aqui no fórum, agradeço a todos que me auxiliarem.

 

Solicito a ajuda de vocês sobre o PS3 Media Server. Após uma atualização do iMac, o aplicativo não encontrava mais o PS3, resolvi desinstalar e baixar uma versão mais atualizada, após a instalação o aplicativo simplesmente não abre. E me joga essa mensagem.

 

 

capturadetela20130503s2t.png

 

Baixei de várias fontes diferentes, do Macupdate, do próprio site, até do Baixaki já tentei, tentando saber se o arquivo de determinado site é que estivesse com problemas. E nenhum deles funcionou.

 

Existe alguma explicação pra esse problema? Alguma configuração nova que possa estar faltando. Pra mim, esse é o melhor servidor para DLNA que sempre esteve pronto pra funcionar, agora nem abrir abre.

 

Comprei o MediaLink da Nullriver pra tentar substituir mas quando é pra dar errado não tem jeito. Aconteceu alguma coisa que desde o dia 28/04 ainda não recebi o código de ativação. Agora está aos cuidados do Paypal.  :(

 

Enquanto isso fui testar programas similares mas os que aparentemente darão jeito são pagos. Uma pena o melhor, e gratuito esteja com problemas aqui.

 

 

Quem puder me ajudar, agradeço muito.

 

:)

Link para o post
Compartilhar em outros sites
  • Respostas 2
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

estava com o mesmo problema e só atualizei ele direto do site: http://www.ps3mediaserver.org, e deu tudo certo, se não der, espere mais um tempo, ou mande um e-mail pra lá, normalmente eles fazem bastantes updates

editado: da uma procuradinha lá no forum tambem!: http://www.ps3mediaserver.org/forum/

Editado por Robsonccr
Link para o post
Compartilhar em outros sites

estava com o mesmo problema e só atualizei ele direto do site: editado: da uma procuradinha lá no forum tambem!: http://www.ps3mediaserver.org/forum/

 

Olá Robson. 

 

Nesse meio tempo passei a usar o Serviio, ele tem me ajudado a não ficar só no Netflix. O PS3 Media Server era mais rápido na navegação pelas pastas, mas ele cumpre bem o papel. Enquanto não sai o código do Medialink vou usando ele, e não saindo e tendo o reembolso do Paypal, ele vai se tornar o meu servidor DLNA fixo.

 

Obrigado pela ajuda.

 

:)

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Maumoraes
      Pessoal, gostaria de pedir a ajuda de vcs com minhas configurações de DLNA: Eu quero fazer streaming do meu iMac 2011 pra minha smart tv, porém eu não consigo ver nada inteiro. Tentei o Servioo e o Plex, e em ambos os casos acontece a mesma coisa. No meio da reprodução, o servidor cai inteiro. Tentei tb em minha Smat TV, no PS4 e no Xbox One, e em todos acontece a mesma coisa. Gostaria que alguém me ajudasse a identificar se é algum problema de configuração ou se seria algo no Roteador (utilizo um TP link básico com um extensor de sinal, tb da TP Link). Com o roteador da própria NET, aquele que é embutido no próprio modem, acontece a mesma coisa.
      Se alguém souber o que pode haver errado, agradeço.
    • Por Márcio Dantas
      Olá, comprei o app Infuse 3 da empresa Firecore com o objetivo de ser mais um recurso para assitir qualquer filme, ou gravações da família na TV via Aplpe TV.
       
      Ele é muito bom, detecta meu mídia center ou o serviço de compartilhamento de arquivos, e toca muito bem na tela do Ipad, entretanto se está tocando na tela do Ipad e mando compartilhar na Apple TV, ele toca o filme uns 2 min. e logo na sequência trava, como se estivesse fazendo buffer.
       
      Eu uso o mesmo recurso no celular através do Chromecast com outro aplicativo para Android ou tocando também no Apple TV e funciona perfeitamente sem travamentos.
       
      Alguém aqui no fórum já teve este problema?
       
      A minha infra é:
       
      Router NetGear com OpenWRT
      Rede local 5ghz (obviamente não é tudo isso)
      Serviço broadcast MinDLNA
      Serviço Samba (compartilhamento de rede)
      Apple TV 3ª Geração ligada no cabo
      Filmes ficam plugados num HD direto no router
       
      É tudo local, mas o aplicativo dá muitos engasgos. Resumindo não consigo utilizar como gostaria.
       
    • Por nickarcos
      Alguem conhece algum servidor LNA bom para rodar os filmes que estão no mac para uma smartv?
      Obrigado
  • Estatísticas do Fórum

    • Total de Tópicos
      51.519
    • Total de Posts
      433.154
×
×
  • Criar Novo...