Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''display port''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 4 registros

  1. Olá galera, tudo bem? To com um problemão que tá me tirando do sério já Recentemente comprei um Macbook White Mid 2010 para meu uso Ele está funcionando okay. Está apenas sem a bateria e o teclado não está funcionando (uso um teclado Bluetooth e o Mac direto na tomada) Instalei um SSD nele e deixei ele com 10gb de RAM, ta bem show pra usar Porém o meu problema veio porque preciso conectar ele a um monitor que tenho, a tela do Mac está perfeita porém faço edição de fotos e precisava conectar ele no monitor para ter uma área de trabalho maior. Ai começaram os probl
  2. Fala galera, tudo bem? Tenho um MacBook Air 13 (Mid 2013) e nunca havia usado a mini display port desde que o comprei. Recentemente comprei um adaptador de mini display port para HDMI (paralelo) para conectar à minha TV Samsung, e quando realizo a conexão nada acontece. A TV "enxerga" que há um dispositivo conectado na porta HDMI, mas a imagem não aparece. No Mac, assim que conecto o cabo, ele fica lento, com o cursor do mouse engasgando e volta ao normal após uns 30-40 segundos. Nas configurações de video, é como se nada estivesse conectado. Já alterei resolução, resetei a NVRAM
  3. Galera, tenho um adaptador ThunderBolt/VGA que funcionava uma beleza no Lion, após atualizar para o Mountain Lion o mesmo deixou de funcionar, não manda imagens pra projetor nem pago. Pesquisei pelo Goole e nada. Alguém aí tem uma pista do que possa tá acontecendo?
  4. Cuidados antes de comprar o monitor: Certifique-se que o monitor é compatível com MAC Certifique-se que seu MAC é compatível com a resolução do monitor Certifique-se que o monitor tem entrada displayport/thunderbolt Ter o cabo também é uma boa idéia Nem pense em usar adaptadores DVI/HDMI, é pedir pra ter dor de cabeça.. Não faça como eu Comprei ontem um monitor 2k(um lindo LG 29EB73) fiquei feliz da vida, ia ganhar uma tela três vezes maior que as mirradas 13 polegadas do meu AIR, sem falar na "extensibilidade" do monitor com suas trocentas portas USB's, entradas e sáidas
×
×
  • Criar Novo...