Ir para conteúdo
  • Cadastre-se

CaioGer

Membros
  • Total de itens

    16
  • Registrou-se em

  • Última visita

Sobre CaioGer

  • Rank
    Estou chegando agora...
  • Data de Nascimento 03-04-1992

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Curitiba
  1. Um edit, realizei mais uns teste na realidade a câmera tele-objetiva não abre de forma alguma, o 2x que ele abre é apenas um zoom na câmera normal, e resetei todas as configurações do aparelho e mesmo assim não funciona, próximo passo seria apagar o aparelho inteiro, mas antes quero ver se alguém ja teve esse problema, e entrar em contato com a Apple
  2. Boa noite pessoal, percebi um problema em meu iPhone 11 Pro 64GB, estou usando iOS 13.5(17F75) estou com problema no app Camera nativo, modo time-lapso, Slo-mo, acessa a câmera ,5 e 1x mas não abre a 2x, ja o modo video acessa as 3 cameras, modo foto entra sempre na 2x troca apenas para 1x e depois não volta mais, modo retrato so abre em 2x não troca a câmera e nenhum dos efeitos retrato funciona, nem mesmo após tirar a foto, na galeria fica como foto normal, modo pano só acessa câmeras ,5 e 1x, ja tentei reiniciar o aparelho mas não resolveu, forcei encerrar o app e mesmo assim não resol
  3. Estava dando uma olhada nas configurações do meu iPhone 6s e percebi que a configuração do wallet mudou, e também ao abrir o app mensagens apareceu a apresentação do Apple Pay cash, ontem dia 03/03/18 não tinha nada disobe hoje dia 04/03/18 apareceu, mais alguem com mudanças?
  4. Boas pessoal, o celular do meu amigo ele levou na assistência, placa do aparelho tava danificada, e o meu acabei de emparelhar um fone beats e apareceu o widget
  5. Não, este aparelho é praticamente novo, o meu antes de um ano apos comprar quis nadar e fiz a troca da apple, mas nos dois não tinha esse widget
  6. Então, não consegui colocar video aqui, mas no Link tem a minha tela de adicionar os widgets
  7. Haa outra coisa, acredito que não tenha a ver, o dele é tim o meu é vivo, por meses também sofri por nao ter ipv6 no 4g
  8. Haa outra coisa, acredito que não tenha a ver, o dele é tim o meu é vivo, por meses também sofri por nao ter ipv6 no 4g
  9. Esta é a questão, pra min este widget bao esta “habilitado” muito menos ativo, e eu uso com a caixa de som jbl, e meu amigo que nem tem dispositivos Bluetooth, e quando usa um é a minha caixinha de som, tem o widget habilitado e ativo
  10. Ia falar isso, tenho uma jbl extreme, e o widget nem aparece nas opções de widgets
  11. No início pensei que fosse isso tbm, mas ele nem tem esses aparelhos Bluetooth.
  12. Bia tarde pessol, estou com um probleminha e uma duvida, tenho um amigo que tem um iPhone 6 64g dourado, esta usando iOS 11.0.2, o celular dele mesmo ligado no carregador, mostrando que esta carregando, começa a descarregar a bateria alguem sabe oque pode ser? Ele trocou bateria recentemente. agora minha duvida é eu tenho iPhone 6S 64 gb prata, iOS 11.2, e percebi que no aparelho dele temnum widget chamado baterias, widget que ja vi em algumas screenshoots pelo site, juntamente com outra diferença na multitarefa onde no aparelho dele mostra uma previa de uma última mensagem do WhatsApp, j
  13. Boa tarde pessoal, estou usando iOS 11 desde seu lançamento oficial para todos, e venho notando um app instalado em meu aparelho que eu não sei qual é e nem onde ele esta, ele esta usando a minha rede de dados moveis, o único lugar onde ele aparece é nos dados celulares em Ajustes > Celular, é o app SpringBoard. segue um print da tela de como ele aparece, desativei agora os dados pra ele, mais gostaria muito de saber que app é este. Andei pesquisando, ele é um "graphical user interface" algo como o Finder, Explorer, acredito que não era pra ele aparecer ali.
  14. Olá pessoal, estou tendo alguns problemas com o Lazarus em meu macOS. o primeiro problema esta relacionado ao GDB, ja pesquisei e descobri que partir do xcode 6 a apple deixou de usar o GDB porem consegui através de versões anteriores do xcode e do homebraw instalar ele, mas ainda não consigo usa-lo, recebo o erro da imagem abaixo. deixando este erro de lado, desabilitando o debug nas opões, consigo rodar o programa sem erros e ate compilar. O segundo problema vem quando eu tento instalar os pacotes do AcBr, utilizo ele ja no windows e linux ( OpenSuse ), consigo insta
×
×
  • Criar Novo...