Ir para conteúdo
  • Cadastre-se

Eduardo Moraes

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre Eduardo Moraes

  • Rank
    Estou chegando agora...

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Austrália

Últimos Visitantes

159 visualizações
  1. Olá Pessoal. Tudo bem? Para a galera que está no EXTERIOR. Moro em Sydney, na Australia e fui no dia do lançamento do Apple Watch Series 6 para comprar porem a maioria das pulseiras novas (novas cores) estão indisponíveis aqui. Fui na loja de manhãzinha, tinha fila por causa da limitação de entrada na loja, mas nada que pudesse ter comprado todas as pulseiras da loja. Das cores novas da Nike, não tem nenhuma delas em estoque. Tentei a verde e também não tem. Fiz uma pesquisa no site da Apple e notei que são quase todas as novas que estão em falta. Para quem está no exter
  2. Fala Galera Estou com um problema já faz algum tempo e não estou conseguindo resolver. Ja pesquisei no forum e no google e não encontrei nada parecido. Resolvi excluir algumas fotos do celular há um tempo atras e elas continuam no aparelho e não ha nada que eu consiga fazer para exclui-las. Não me aparece a opção de deletar (lixeira). Interessante é notar que eles não aparecem em nenhum dos meus álbuns, apenas na aba da esquerda "fotos" (Elas não estão no rolo de camera e nem no my photo stream) Eu não sincronizo minhas fotos nem com o aplicativo "PHOTOS"do meu Macbook Pro, nem co
  3. Olá Luis! Sim, o iCloud está ativado sim. Todas as fotos foram tiradas com o próprio IPhone e estavam no rolo de camera, e mesmo assim não apagaram após importar para o Macbook através do iPhoto. Saberia me dizer o por que ? Abraços
  4. Fala Galera, Será que alguém poderia me ajudar? Importei metade das minhas fotos do meu iPhone 6 para o Macbook Pro 13 retina através do Iphoto e após eu importar as fotos aparece a mensagem se eu quero apagar ou manter as fotos no dispositivo (Iphone). Eu coloco pra apagar porem as fotos não estão sendo apagadas. Antigamente não acontecia isso, toda vez que eu solicitava para apagar (para não ficar ocupando memória do telefone) apagava normalmente, mas agora não! Isso aconteceu depois de alguma atualização que fiz. Alguem saberia me ajudar ? Obrigado Eduardo
×
×
  • Criar Novo...