Ir para conteúdo
  • Cadastre-se

tamiris

Membros
  • Total de itens

    221
  • Registrou-se em

  • Última visita

Tudo que tamiris postou

  1. Giovanni, pode ver no site da Oi o melhor plano pra você. http://www.oiloja.com.br/portal/site/Oi ... o=12000063 E o que tem Sky junto http://www.oiloja.com.br/portal/site/Oi ... o=12000074
  2. Ah você usa só roteador? Ou modem modificado pra ficar como um roteador? Roteador é sempre chato, pode ser problema com ele.
  3. Tou achando um absurdo esse preço, muito estranho tudo isso. Moro em camboinhas Chama um técnico mesmo, depois liga pra ver outro plano. Esse aí ta fora da realidade.
  4. Eu também moro em niterói e uso Velox de 1mega. Desculpa perguntar mas em que parte de niteroi vc mora? Eu comecei usando velox de 300 também e eles diziam que era o maxímo pra minha região na época, só agora eu contratei o plano oi conta total e aumentei pra 1mega. E digo que nunca tive problemas de velocidade. No notebook a velocidade fica assim também? Também uso iMac
  5. Ve se não acabou a bateria ou pilha, se os dois bluetooth estão ligados
  6. http://www.livrariasaraiva.com.br/produ ... 1639040546 Gostei desse, pequeno e não é tãao caro
  7. Valeu as dicas leoavesani, mas vc comprou no Brasil? Onde?
  8. hahah, ok. Eu teoricamente não comprei o mouse, ele veio no iMac Ainda não sei qual comprar, são todos muito caros, 100-200
  9. Caramba, que droga hein. E qual era o outro que vc tinha? Tou usando o Mighty Mouse mesmo, mas quero trocar.
  10. Qual é o modelo dele? Se for iqual o meu, esquece. Ja mandei pra assistencia e problema continuou, e conheço outra pessoa que aconteceu a mesma coisa. Esse mouse não presta. Tou atrás de um bom, bluetooth, pode até ser da Microsoft. Esse http://www.submarino.com.br/software_pr ... CellType=2
  11. Mas você usou nas teclas ou no teclado inteiro? Fazer pressão não pode quebrar as teclas?! :/ Passei nele todo, não precisa apertar muuito, é a pressão normal de digitar.
  12. Gente, acabei de testar e deu super certo, o meu teclado (esso novo, fininho) tava imundo todo amarelado. Eu usei um pano, um pingo d'áqua e uma gota de limpa carpetes (usei da Vanish), ficou limpinho. Fica aí a dica, vale lembrar que é um pigo d'áqua e uma gota do limpa carpetes
  13. Diego, já consegui, criei um perfil de internet PPPoE e aí sim tinha a opção de mostrar o ícone na barra. valeu
  14. Diego, é aquele padrão de internet Ethernet Integrada e Bluetooth, tem lá em configurações de rede. Na Airport tem a opção de mostrar na barra de menus, mas esse eu devo ter botado sem querer quando usava ethernet. Não sei como posta imagem aqui valeu
  15. Vou aproveitar o tópico pra perguntar com faz pra tirar o icone: "" da barra de menus. Ja procurei nas configurações de rede e não achei. Clicando nele diz: Não foram econtradas configurações PPPoE. Tou usando internet por wifi, não preciso desse icone alí. Valeu
  16. tamiris

    Dead Pixel no iMac

    Mactothefuture Obrigada pelas informações! O "dead pixel" só aparece no fundo preto ou então o mais escuro possível, já no branco ele não aparece. A cor dele é azul, bem parecido com aquele wallpaper padrão do Tiger que eu usava antes de instalar o Leopard (e sim, o dead pixel já aparecia no Tiger), se travou em uma cor como vc disse pode ter sido com ele. Já pensei em aperta-lo, mas não adianta pq no novo iMac tem uma tela de vidro na frente. Se vc poder me dizer o nome desse software, eu vejo se dá certo. Já liguei pra Apple e a única coisa que me passaram foi o tal comando: command+option+P+R (não tirou o pixel, mas parou de exibir aquela tela preta chata que mostra informações da inicalização da maquina ). É isso.
  17. tamiris

    Dead Pixel no iMac

    Obrigada pelas respostas! Eu vou ver o que vou fazer e depois comento por aqui.
  18. Pois é, de uns dias pra cá eu percebi um dead pixel no meu iMac novo. Ele só aparece depois que a maquina já tá um tempo ligada, no branco nem da pra perceber mas no preto incomoda muito. Então, o que eu posso fazer? Garantia? Deixo pra lá?
  19. Obrigada Marcus, o VLC deu certinho nos dois formatos. Eu só não consegui mexer na legenda pra mudar tamanho e fonte.
  20. Oie Comecei agora a usar mac, e tou procurando um bom programa que rode videos em AVI, MKV e legenda externa. Se puderem ajudar, agradeco
×
×
  • Criar Novo...