Ir para conteúdo
  • Cadastre-se

Ramon Santo

Membros
  • Total de itens

    7
  • Registrou-se em

  • Última visita

Sobre Ramon Santo

  • Rank
    Estou chegando agora...
  1. entao, bom, eu conectei meu iphone no itunes, e cliquei em restaurar... ai apareceu la " restaurar e atualizar, ou cancelar " eu só apertei em restaurar e atualizar...daí ele fez o download da atualizaçao, e restauro com essa atualizaçao... agora ta funcionando normalmente... Ah, em questao sobre o que o Tião falou, aqui onde eu moro, RJ, o sinal é bom, e o 3G funciona em todos os lugares que eu fui...
  2. Galeeeera! Ótimas novas noticias, realmente isso funciona, até pode demorar um pouco, mas o meu iphone 4s está perfeito, funcionando normalmente.
  3. Li em outro forum, que conseguiram resolver instalando a versao 5.1 beta..
  4. Hum... entao vou esperar até sexta... se não melhorar, eu troco o meu chip... Tipo, meu problema nao é nem o sinal, mas quando eu vo mandar mensagens, ele nao envia, da "Falha ao enviar mensagem" e se eu tento ligar para casa, da falha na ligaçao, ai cai o sinal, e volta, ai eu consigo (por pouco tempo) ligar e mandar mensagens... :/ estou preocupado...comprei meu iphone 4s no canada...
  5. Estou tendo um problema semelhante, quando vou enviar uma mensagem, aparece " Falha ao enviar mensagem " se eu reinicio o aparelho o serviço funciona normal, por um curto periodo de tempo... :s tenho um iphone 4s, com microchip da Tim comprado dia 11/12/2011... alguem me ajuda porfavor.
×
×
  • Criar Novo...