Ir para conteúdo
  • Cadastre-se

heroi

Membros
  • Total de itens

    41
  • Registrou-se em

  • Última visita

Conquistas de heroi

  1. Pessoal... Este negocio de cadastrar as contas de emails eh foda mesmo nao achei a opção de colocar a porta dos servidores POP3 .... Por exemplo, o gmail que é SSL e porta é diferente, nao consegui configurar no meu MobileMe =/ alguem aí sabe como que faz pra criar uma unidade no pc (windows mesmo) do disco virtual do mobile me ? asssim ... montar a unidade no pc ... mais ou menos isso sacam ? abraços
  2. heroi

    Terminal server no Mac?

    vc precisa de algo realmente tipo terminal services ou somente um acesso remoto para administração?
  3. Cara, acho que o mais recomendado é o Leo4Al3 v3
  4. opaa eu aceito um convite rrsrsrs [email protected] fico agradecido a quem mandar
  5. hmmm mas asssim.... como eu acesso o MacOS pelo Windows.... Porque instalei o MacOS em casa e quero acessar aqui do trabalho, que é Windows.. Antes eu usava o Win2k3 em casa e habilitava o Remote Access e acesava pelo mstsc (Remote Desktop Conection) ah e sim, da pra ativa isto via linha de comando? obrigado
  6. ah sim mas esta parte de firewall ta ok já! ja ta passando na porta e blz.. problema ta sendo abrir a conexao... ela na verdade abre, pede autenticação, autentica, mas logo em seguinte aparece a tela e ja fecha! entede? rsrs
  7. sim sim mas com as portas necessarias ja liberadas ;D possuo um servidorzinho de internet casa com firewall, proxy, controle de banda e etc Linux
  8. rrsrsrs entao... dai olha soh habilitei o apple remote e coloquei a opção para acesso por vnc tb aí quando tento conectar no vnc, ele pede a senha normalmente, mas ele abre e fecha a janela rapidamente tb =/ será q pode ser alguma coisa ?
  9. entao eu tentei o logmein porém instala normalmente, abro ele e ele fica la na barra do lado do relogio quando clico em ENABLE nada acontece =/
  10. cara vc sabe cmo conectar no apple remote desktop no windows? deixei ele habilitado no mac os la de casa, agora qro acessar aqui do trabalho mas nao sei aonde acho um client pra conectgar
  11. car to usando aquele zephyroh algo assim... versao 10.5.2
  12. prontinhooooo volteiiiiiii!!!! FODEU tudo rsrs CRASHHHHHHHHHHHHHHHHHHHHHHHHH haha! eh =/ nao rolou ;( cara, aonde que consigo update para 10.5.4? Reinstalei o Leopard marcando a opção Kernel ToH 9.2.0 mas nao houve diferença =/ era pra haver alguma coisa diferente? abrasssss
  13. fodeu entao mandei fazer o update para 10.5.4 no apple update hahahahaa e ja ta instalando bye bye acho q nao volto rsrs
  14. pessoal... a unica coisa que nao consigo instalar direito eh a placa de video! GeForce 7300 GT: Chipset Model: GeForce 7300 GT Type: Display Bus: PCIe PCIe Lane Width: x16 VRAM (Total): 256 MB Vendor: NVIDIA (0x10de) Device ID: 0x0393 Revision ID: 0x00a1 ROM Revision: NVinject 0.1.3 Displays: Display: Resolution: 1280 x 1024 Depth: 32-bit Color Core Image: Software Main Display: Yes Mirror: Off Online: Yes Quartz Extreme: Not Supported olha soh como q fica meu Graphics/Display no `more info` do sistema... nao habilita o QE/CI, porem fala q ta instalado o nvinject... ja tentei a versao mais nova, porem tb nao funciono esta versao foi a unica q detecta como 7300GT, as outras versoes detecta como VGA By NVIDIA... alterei o DEVICE ID do Info.plist mas tb nao adiantou de nada... tentei instalar o NVkush, mas nada tb, pelo q entendi tem q ter uns outros Arquivos GEFORCE no /System/Library/Extentends, porem nao achei estes arquivos... alguem tem alguma solucao?? obrigadoo
×
×
  • Criar Novo...