Ir para conteúdo
  • Cadastre-se

preitor

Membros
  • Total de itens

    3
  • Registrou-se em

  • Última visita

Sobre preitor

  • Rank
    Estou chegando agora...
  1. tenho um Mac Mini 2011 (mid) - Coloquei um SSD Sansumg EVO 850 de 500gb... Recentemente o computador demora uns 15 minutos para conseguir subir o sistema... é ligar e ver ele rebootando quando chega na metade da barra de incialização... Troquei a SDD por uma outra da Sandisk... (mas o problema persiste) Troquei a Memoria RAM, coloquei 16GB da Corsarie --- e o problema constinou... Agora vem os fatos que pra mim é o mais misterioso.. 1) Se, ao ligar, eu aperto Shift. o sistema sobe sem travar em modo de seguranca. 2) Depois que ele inicializa completamente... e nao
  2. Obrigado pelas explicações, estou tendo problema com SSD no Mac mini (MID 2011) .... Coloquei um SSD Sansumg EVO 850 de 500gb... recentemente o computador demora uns 15 minutos para conseguir subir o sistema... é ligar e ver ele rebootando quando chega na metade da barra de incialização... Troquei a SDD por uma outra da Sandisk... (mas o problema persiste) Troquei a Memoria RAM, coloquei 16GB da Corsarie --- e o problema constinou... Agora vem os fatos que pra mim é o mais misterioso.. 1) Se, ao ligar, eu aperto Shift. o sistema sobe sem travar em modo de seguranca.
  3. tenho um Mac Mini 2011 (mid) - Coloquei um SSD Sansumg EVO 850 de 500gb... recentemente o computador demora uns 15 minutos para conseguir subir o sistema... é ligar e ver ele rebootando quando chega na metade da barra de incialização... Troquei a SDD por uma outra da Sandisk... (mas o problema persiste) Troquei a Memoria RAM, coloquei 16GB da Corsarie --- e o problema constinou... Agora vem os fatos que pra mim é o mais misterioso.. 1) Se, ao ligar, eu aperto Shift. o sistema sobe sem travar em modo de seguranca. 2) Depois que ele inicializa completamente... e nao trav
×
×
  • Criar Novo...