Ir para conteúdo
  • Cadastre-se

trdrumond

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

1 Seguidor

Sobre trdrumond

  • Rank
    Estou chegando agora...

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Liguei no suporte avançado. Meu equipamento não se enquadra em nenhum programa, e o próprio atendente disse que com as características que citei, ele apostaria em bateria ou placa logica, ou os dois, um afetando e problematizando o outro. Estou aguardando o diagnóstico final da assistência, mas já estou com o peito rasgado esperando a facada pra arrumar meu pequeno garoto!
  2. Mandei mensagem pro técnico, vamos ver o que ele diz! Mas vou tentar contato com o suporte da Apple mais tarde pra ver o que consigo de informações tb! Obrigado pela dica! Enviado do meu iPhone usando Tapatalk
  3. O seu é de 15? vi no programa que os afetados são os de 15, no caso do meu é o de 13, será que da alguma birolha? pelo que você esta dizendo, o que aconteceu com o meu foi exatamente isso. Vou ja fazer contato com o tecnico da asisstencia.
  4. Não citei, mas hoje o computador esta na assistência mais uma vez, realizando testes novamente para verem se conseguem descobrir o que pode estar causando o problema. O tecnico desconfia que pode ser bateria ou placa logica, porem, não to conseguindo ter firmeza nas palavras dele. Mas vou citar esse recall, pode ser uma ajuda. Obrigado!
  5. Fala galera! Ha cerca de um mês venho enfrentando um problema que aos poucos vai surgindo um padrão, mas nunca uma solução. Tenho um MacBook Pro com cerca de 1 ano e meio de uso, modelo de 2012, e vem apresentando uma certa dificuldade ao ligar, ele apenas acende a luz de status bem forte, depois ela enfraquece e o fun dispara, e so fica nisso. Ja levei em assistência onde o problema não acontece, ja liguei pro suporte avançado e nada, ninguém consegue achar uma solução para o meu problema, ja reinstalei sistema, ja foi testado carregador, HD, memória, bateria, testes de hardware do siste
  6. Galera, sou novo aqui e peço humildes desculpas se já tiver algum tópico com essa temática, porém preciso de uma ajuda dos colegas daqui! Tenho um MacBook Pro Mid 2012. Assim que lançado, instalei a versão beta 1 pública do Mojave e estava utilizando de boa o computador, porém quase não o desligava e deixa apenas em repouso, reiniciando às vezes deixando sempre ligado na tomada e no carregador. Certo dia resolvi desligá-lo e no dia seguinte ao tentar usá-lo vi que ele não ligava, apenas acendia a luz de status na frente do aparelho e após alguns segundos o fun disparava em 100% e ficava, conse
×
×
  • Criar Novo...