Ir para conteúdo
  • Cadastre-se

Auto falantes internos do Imac só fazem o som de inicialização


Thaian Malcher

Posts Recomendados

Tenho um Imac late 2013 e ele só faz o som de inicialização quando o ligo. Os auto falantes não emitem outros sons.
Na configuração de som só aparece a saída digital do tipo: porta de saída digital óptica.
Já redefini a NVRAM e também não funcionou. 
O fone não funciona pelo plug P2, somente com o a utilização de uma placa externa USB.

Alguém já passou por esse problema?
 

Link para o comentário
Compartilhar em outros sites

  • Respostas 4
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Também já tentei fazer esse procedimento mas não adiantou 😔
O entrada P2 fica sempre com a luz vermelha acesa, faz um ruído no fone quando insiro, tipo um código morse que vai acelerando o toque até parar. 
Acho estranho que os auto falantes fazem o som de inicialização e depois não funcionam mais.

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      55.9k
    • Total de Posts
      465.3k
×
×
  • Criar Novo...