Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''segunda''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá, pessoal. Desde já, peço desculpas se não me fizer claro, pois sou leigo no assunto. Igualmente, desculpem-me se houver outro tópico idêntico ou muito parecido a este; o problema que aqui narrarei torna muito difícil realizar pesquisa (tanto que escrevi este texto sem conexão à Internet, conectando-me apenas para o postar). No dia 07 de julho deste ano, comprei um AirPort Express de segunda geração, depois de ler comentários bastante positivos. Acho que depositei muitas expectativas nele... Nos primeiros dias, tudo perfeito. Notei melhora significativa na conexão, tanto entre máquinas,
×
×
  • Criar Novo...