Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''problemas bluetooth blue me fiat''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Apple TV+
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Desde que atualizei pro iOS tenho problemas com o blue me do meu carro. ja verifiquei na internet, muitas pessoa tem o mesmo problema, pelo menos nos modelos até 2016. Depois disso não sei dizer. mas o blueme perde a conexão, da um chiado insuportável no som, a ligação cai, mas o blue me continua informando que está na ligação. Ou seja, vira uma zona, as vezes nem desligando o carro volta ao normal. Tem que esperar mesmo. ja tentei restaurar o celular, redefinir ajustes de rede, apagar usuário , tudo. tentei atualizar o blueme tb, mas, da o tal erro USB 10, que tb é um saco de resolver. alguem mais passa por isso? Sabe o que se pode fazer? obrigado.
×
×
  • Criar Novo...