Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''macbook 13''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 2 registros

  1. Fala pessoal, tudo tranquilo? Então, estou com problema na tela do meu MacBook Pro 2016, alguém já viu algo parecido? Fica bastante nítido no banco.
  2. Pessoal, Comprei uma SSD OCZ Vertex 4 256GB a uns dois meses no EUA e instalei no meu macbook pro early 2012 na baia principal (deixei a secundária com meu HDD). Até sexta-feira estava tudo funcionando perfeitamente e com performace acima do esperado, eis que no sábado, ao ligar o MBP, me apacereu um erro de boot. Eu dei boot por uma unidade externa, que tinha os arquivos de instalação do Mountain Lion junto com arquivos de boot, e entrei no Disk Utility. Para minha surpresa, o Disk Utility listava a SSD, mas sem nenhuma partição!! Como eu tinha uma cópia no Time Machine, não pensei duas veze
×
×
  • Criar Novo...