Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''kingston a400''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Apple TV+
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá amigos. Faz mais ou menos um mês atrás instalei o sistema High Sierra num SSD externo e estava utilizando-o pra inicializar o sistema, isto me facilitou a vida por tornar bem mais rápido as tarefas. No entanto, sábado passado houve uma queda de energia brusca e não iniciou mais o sistema pelo SSD, mas somente pelo HD interno. Na verdade o SSD não é mais reconhecido sequer pelo utilitário de disco. A princípio, achei que pode ter queimado o SSD, então resolvi espetar ele no PC windows e foi reconhecido normalmente. Pra fazer um teste eu formatei o SSD no Windows em sistema FAT32,
×
×
  • Criar Novo...