Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''hd 4850''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Bom pessoal, não manjo muita coisa em mac, não sei interpretar muito bem os detalhes do relatório, logo vai aqui a minha dúvida. Recentemente meu iMac 27" de 2010, tem apresentado alguns problemas que é apresentado tanto na tela da maçã quanto um relatório do mesmo já dentro do OS. Apesar do erro, ele ainda entra no sistema. Um detalhes bem importante de se destacar é a demora para a tela ligar (acender) quando se liga o equipamento. Quando eu faço o reset da PRAM (CMD + Option + P + R) ele acende a tela rapidinho, no entanto os problemas descritos acontecem do mesmo modo. Se
×
×
  • Criar Novo...