Ir para conteúdo
  • Cadastre-se

jhowchagas

Membros
  • Total de itens

    7
  • Registrou-se em

  • Última visita

Sobre jhowchagas

  • Data de Nascimento 04-11-1988

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Rio de Janeiro - RJ

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

Conquistas de jhowchagas

  1. Boa tarde! Consegui mudar para o eSIM na Vivo tranquilamente. Já ia fazer um plano controle (usava Vivo Easy). Alteraram o plano e após fizeram a migração para o eSIM. Saí do quiosque com o chip físico ainda com sinal e o eSIM sem serviço com a promessa de funcionar em até 2h. 30 minutos depois, já subiu o sinal no eSIM e desativou o SimCard. Local: Shopping Tijuca - RJ Quiosque logo na entrada do shopping ( no contrato veio como Loja Celular Station). OBS: não foi me cobrado nenhum valor pelo eSIM.
  2. Eu tentei solicitar uma ligação do suporte para relatar o ocorrido e perguntar se é "normal", mas o sistema informou que já passei dos 3 meses de suporte telefônico gratuito. Então, eu já desativei essa opção de carregamento otimizado. Mas, após ler seu comentário estou mais tranquilo. Tô usando acessórios originais (carregador e cabo) e realmente isso acontece em alguns horários. Dependendo da hora que coloco pra carregar, vai a 100% ou fica muito tempo carregando em determinada porcentagem. Obrigado mesmo pelo esclarecimento!!!!
  3. Boa tarde! Possuo um iphone Xr que, após o update para o iOS 14.3 passou a não carregar de forma satisfatória. A porcentagem trava em determinado número, ex. 92% e fica assim por bastante tempo. Reinicio o aparelho e a porcentagem muda para um valor superior. Pensando que fosse algum bug no carregamento por indução, passei a utilizar o adaptador Apple 20W com cabo original e nas duas últimas cargas aconteceu o mesmo episódio. Nesse momento, ficou travado em 89% e ao reiniciar, mudou para 92%. Mais alguém notou esse tipo de comportamento? Minha garantia está acabando e tenho receio de ser problema de hardware.
  4. Fiz ontem e não resolveu. Hoje eu liguei para a assistência técnica e para o suporte da Apple e ambos me orientaram a levar para análise, pois não deveria solicitar ativação sempre que troca o chip.
  5. Olhei. Não tem nenhum tipo de bloqueio. Fiz a restauração e não adiantou. O jeito é levar novamente na assistência técnica.
  6. Boa noite, pessoal! Meu i6S está solicitando ativação do iPhone toda vez que troco o chip. Não é algo que atrapalhe muito, mas o meu anterior não fazia isso. O problema é ter que usar outro chip na rua e não ter WiFi pra ativar. Isso é alguma configuração de segurança ou defeito? Obs: Esse aparelho atual é um novo dado pela Apple devido ao anterior ter "morrido".
×
×
  • Criar Novo...