Ir para conteúdo
  • Cadastre-se

PauloEduardo96

Membros
  • Total de itens

    7
  • Registrou-se em

  • Última visita

Sobre PauloEduardo96

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    São Paulo
  1. Olá terráqueos! Queria destacar aqui neste tópico um caso que aconteceu comigo. Tenho uma case de couro da apple para o iPhone SE. Ela segue os mesmos moldes das antigas de couro do iPhone 5S (Fecha todo o corpo do aparelho). Recentemente percebi que a minha já não é mais tão justa como costumava ser e notei que há dois pontos na parte inferior que dão a entender que estão quebrados. Deixei marcado na foto. E essas folgas são onde tem inicio um "entortamento" ao colocar o telefone na orelha ou segurança-lo de determinado ângulo, como acontece na foto abaixo. Existe alguma maneira de tentar recuperar a 'firmeza' dessa case? Ou me resta chorar? Não foi um acessório barato e não tenho nem 7 meses com ela.
  2. PauloEduardo96

    Não consigo acessar instalação do SL

    Eu de novo, consegui instalar o Snow Leopard. Estou postando por ele mesmo! Nao precisei de kexts pra rede, mas to sem som e sem video (resolucao errada). Instalei o MultiBeast mas pede pra reiniciar e depois diz que nao encontra a instalacao do osx. Alguma solucao? Obrigado!
  3. PauloEduardo96

    Não consigo acessar instalação do SL

    Eu usei o Empire EFI Legacy como indicado, consegui acessar a instalação e formatar o HD em GUID (não vou fazer dual boot com o Windows). Mas depois de um tempo ele congelou a maquina. Simplesmente! Tanto no menu como na instalação. Mouse some, teclado desliga e até mesmo o drive de CD/DVD não abre a bandeja. O que devo fazer? Consigo acessar a instalação sem o uso de nenhuma flag. Desculpe o flood
  4. PauloEduardo96

    Não consigo acessar instalação do SL

    Um usuario de outro forum me indicou essa kext e um tutorialzinho pra colocar no cd do ModCD. Vou tentar tudo certinho hoje, inclusive o Empire EFI com legacy e volto aqui pra relatar o sucesso ou os problemas kkk qual versão do hackboot vc recomenda?
  5. PauloEduardo96

    Não consigo acessar instalação do SL

    posso dar boot do Empire EFI pelo pendrive?
  6. PauloEduardo96

    Não consigo acessar instalação do SL

    é a 10.6 Usei a flag -x e parou nisso:
  7. PauloEduardo96

    Não consigo acessar instalação do SL

    Eai pessoal, beleza? Meu sysInfo: Apenas dois periféricos me desfiz, são eles o C-Media PCI Audio e a Ralink Wireless Adapter. De resto, a maquina ainda é igual! PcWare IPM31 3GB RAM DDR2 Pentium Dual-Core E5400 2.70Ghz ZOGIS GeForce 9400GT 1GB HD Samsung 103SI 1TB Minha Placa mãe não tem suporte para AHCI. Consigo dar boot pelo ModCD e quando vai carregar o DVD do SL ele para nos escritos: "Netkas presents fakesmc, a kext wich emulates smc device". Isso acontece sem usar e usando flags. Já tentei -v, e uma que um usuario me indicou uma vez: cpus=1 busratio=13 -f -v O que devo fazer? No Notebook da minha irmã (HP Inspiron 1545) é tranquilo, consigo chegar no gerenciamento de discos e tudo mais.. Ah, me desculpem se estiver infringindo alguma regra do fórum. Caso esteja, me notifiquem Obrigado!
×