Ir para conteúdo
  • Cadastre-se

Bald Man

Membros
  • Total de itens

    11
  • Registrou-se em

  • Última visita

Sobre Bald Man

  • Data de Nascimento 17-02-1965

Métodos de Contato

Informações do Perfil

  • Sexo
    Masculino

Conquistas de Bald Man

  1. Olá Pessoal! Fiz um up grade de HD em meu iMac (2008) de 320 GB, que já estavam no gargalo para um de 500 GB. Segundo a assistência técnica é o máximo que minha máquina comporta (???), mas tudo bem, acredito que seja o suficiente até eu comprar meu próximo iMac. Mas essa já é outra história. Depois de fazer a transferência de todos meus arquivos para o novo hd via time machine, fiz a primeira sincronização com o iPad e recebi a mensagem dizendo que um filme e alguns jogos não poderiam ser sincronizados pois não estou autorizado neste computador. Fiz a devida autorização informando meu apple id e senha e comecei nova sincronização... e mais uma vez a mesma mensagem. Cliquei em um dos itens e vi que o apple id que está lá é um email que não utilizo mais. Como faço para atualizar e sincronizar minha conta com os itens que comprei com outro apple id? Obrigado, Cláudio
  2. Sou usuário de um iMac desde 07/2008 desde lá acho que desliquei a máquina menos de 10 vezes e isso só porque fiquei muito tempo fora de casa. Do mais, só uma reinicialização por semana usando o MainMenu ou CleanMyMac.
  3. Olá Pessoal! Gostaria de saber se há como configurar o iTunes Store para voltar a visualizar em inglês. Todos apps que visitei simplesmente passaram pelo que parece ser tradutor online sem parâmetro algum. No anexo da pra entender o que estou tentando dizer. Abraço Careca
  4. Olá Pessoal! Gostaria de saber se há como configurar o iTunes
  5. Após editar as fotos, corrigir olhos vermelhos, iluminação, etc. e exportar as fotos, vejo que a data de criação do arquivo original se altera e fica igual a data de modificação... como evitar isso? Há algum modo de manter as datas de criação dos arquivos após editar as fotos no iPhoto? Abraços, Cláudio
  6. Penso que este Forum seja algo sério... eu esperava uma resposta, no mínimo, séria... talvez um pouco mais técnica. Apesar de estarmos num País das Maravilhas com relação ao Windows, não devemos bancar as Alices deslumbradas e muito menos as Belas Adormecidas pois um dia ou outro um vírus disfarçado de príncipe vai acabar atancando. É melhor estarmos preparados para também não sermos enganados como foi a Branca de Neve com a maçã podre. Me desculpem pelas metáforas, mas como professor de Português e Inglês às vezes é irrestível a tentação. Quanto ao problema, a própria Apple, além da Intego e Macworld já me deram as orientações e está tudo certo agora. Abraço.
  7. Olá Pessoal! Ainda não me aprofundei no iTunes 9, mas depois de instalado estou tendo problemas com o Virus Barrier X5 da Intego. Toda vez que conecto o iTouch recebo a seguinte mensagem: "The application VirusBarrier X5 quit unexpectedly". Se reinicio o aplicativo recebo a mesma mensagem até desconectar o iTouch. Alguém já passou por isso?
  8. Mais fácil do que se pode imaginar. Nosso amigo gmcouto mencionou os documentos do TC então, vamos ler os manuais pessoal. Está lá... na seção TROUBLESHOOTING. Se depois de tentar todas as alternativas e nada resolver, para solucionar o problema basta resetar o TC da seguinte forma: 1 - tire o plugue de energia do TC; 2 - precione o botão reset e 3 - ainda precionando o reset, ligue o TC na energia elétrica. Desta forma o TC fica com as configurações originais e o único (mas nem tanto assim) inconveniente é ter que reconfigurar sua rede wi-fi novamente. Abraço Bald Man
  9. Pois é meu amigo... acredito que o problema seja realmente com o TC pois o modem já foi testado e está tudo certo com ele. Nos documentos do TC é dito que a luz âmbar acesa constantemente significa que a sequência de inicialização está em andamento. Abraço
  10. Olá Pessoal... Help me please! Até ontem meu iMac acessava a Internet através do Time Capsule que por sua vez está conectado ao modem (conexão SPEEDY). Hoje ao acordar meu iMac percebi que o LED do TC fica acesa sem piscar na cor âmbar e o Airport Utility não o localiza. No modem o LED ETHERNET fica apagado. Agora estou acessando a net através de conexão direta com o modem. Mesmo resetando o TC o LED não pisca e nada acontece. O que fiz de errado? Bald Man [email protected]
  11. Olá Pessoal! Pois bem, sou novato com Mac mas não encontrei qualquer problema em conectar a internet (SPEEDY) com Time Capsule, Airport e tudo mais que iMac me dá de facilidade. Vamos por partes... nos dois primeiros meses com o iMac, conectei o cabo que do modem diretamente na porta Ethernet da máquina e segui as instruções para a conexão PPPeE. Sem mistérios e complicações, apenas seguindo as instruções em PREFERÊNCIAS DO SISTEMA e REDE. Depois, comprei um Time Capsule e conectei nele o cabo Ethernet e o cabo USB da impressora. O Airport Utility me deu o passo-a-passo para criar minha rede sem fio e conexão com a Internet. O iMac reconheceu tudo facilmente. Meus irmãos utilizam minha conexão em seus notebooks (um Vaio e um Dell). No Windows eles simplesmente entraram em REDES (ou algo parecido) e pediram para localizar rede WiFi. O nome de minha rede apareceu e quando solicitado eles digitaram a senha que eu havia informado. Não usei qualquer soft adicional... Lógico que não podemos esquecer de compartilhar REDE e IMPRESSORAS em PREFERÊNCIAS DO SISTEMA.
×
×
  • Criar Novo...