Ir para conteúdo
  • Cadastre-se

paulolimad

Membros
  • Total de itens

    221
  • Registrou-se em

  • Última visita

Sobre paulolimad

  • Rank
    Posso me considerar um veterano.

Últimos Visitantes

746 visualizações
  1. Fala pessoal, tudo bem? Comprei um MBA 2020 i3/8GB/256GB e estou notando vez por outra o touchpad congela ao ligar ou reiniciar ou sair do repouso. Uns 5-10 segundos ele volta. Estou no macOS Catalina última versão. Alguém já passou por isso? Tem alguma ideia do que é e como resolver? Desde já agradeço!
  2. Boa tarde, pessoal! Algum de vocês utiliza o m1 da satechi? Se sim, o que acham? Outra coisa, indicam alguma loja no Brasil para compra? https://satechi.net/products/m1-wireless-mouse Obrigado!
  3. Você roda algum dos softwares que eu citei? Pode colocar um feedback de como é o desempenho? Enviado do meu iPhone usando Tapatalk
  4. Entendi... Acho que vou fazer um esforço e partir para o de 15" mesmo. Ficar no gargalo é osso.
  5. Anderson, obrigado pela resposta. Você usa o ArcGIS pelo virtualizador? Na sua máquina (da assinatura) funciona bem?
  6. Bom dia pessoal. Estou em dúvida sobre o MBPr 13 Touch Bar 2017 8GB RAM O uso mais pesado: Autocad para projetos de engenharia (esgotamento, drenagem) e QGIS/ArcGIS (Geoprocessamento ambiental). Alguém que tenha experiência com a máquina e o uso? Vocês acham que 8GB RAM é pouco? Desde já agradeço!
  7. Abri também reclamação na ANATEL e estão pedindo IMEI e nota fiscal. Detalhe, comprei fora o aparelho e a Invoice não estou conseguindo achar no e-mail.
  8. Estou com mesmo problema no meu 6s. Você conseguiu resolver?
  9. Obrigado pela resposta, Ricardo Tavares. Eu pesquisei mas não consegui achar nada relacionado, por isso postei. Vou continuar pesquisando. Já fui 2x na loja física maior que tem em Natal/RN, onde moro. Ninguém resolveu. Inclusive o gerente da loja disse que já tinha recebido o mesmo tipo de problema mas que só a central resolveria. Amanhã vou dar plantão na TIM.
  10. Possuo um iPhone 6S 128GB e utilizo com um chip TIM BETA da operadora TIM. A partir do meio dia de 23/05/2017 o meu celular parou de realizar e receber chamadas, funcionando apenas a internet (rede de dados). O problema é que quando coloco um CHIP DE OUTRA OPERADORA (testei CLARO e VIVO), o funcionamento é completamente normalizado, recebendo e realizando chamadas e acessando internet. Na tarde do dia 23/05/2017 entrei contato com a TIM, em lojas físicas e pelo call center (*144), e foi informado que tinha ocorrido um bloqueio do meu aparelho. Solicitei desbloqueio e não resolveu. Fui na loja
  11. Na aba "comprados" estão todos os OSX que você já baixou na sua conta. Vê lá que tem o El Capitan.
  12. Pois é, deve ser isso mesmo. Quando estou na resolução default não acontece o problema. Será que a Apple arruma?
  13. Fala Eduardo. O meu simplesmente deixou de aparecer... Reiniciei algumas vezes para testar e não aconteceu mais. E por aí?
  14. Pessoal bom dia. Alguém que tenha atualizado para o macOS Sierra teve bug parecido com esse do vídeo? https://www.dropbox.com/s/lzd9nm4qkovocmh/IMG_1030.MOV?dl=0 Baixei a versão final, criei um pendrive bootável com o disk creator e instalei. No El Capitan não acontecia isso. Abraços e desde já agradeço!
×
×
  • Criar Novo...