Ir para conteúdo
  • Cadastre-se

pedrogandra

Membros
  • Total de itens

    2
  • Registrou-se em

  • Última visita

Tudo que pedrogandra postou

  1. Oi pessoal, estou com um problema e até agora não encontrei nada na web sobre isso. Há alguns meses meu iMac começou a mostrar uma mancha escura na tela, desde a parte de cima até embaixo. Mas como uma facha. Não parece dead pixel, porém nunca vi nada igual. Abaixo uma foto que tirei para vocês terem uma idéia. O que percebi até agora sobre esse problema, é que ela só aparece quando a máquina já está ligada há algumas horas, e também só é visível em alguns tons de cores na tela, ou seja, quando o fundo da tela é branco ou preto por exemplo, ela não aparece, outros tons também não. Mas em alguns tons de ver, amarelo, marrom etc, ela aparece e fica até mais forte. Outra coisa que percebi é que mudando o meu fundo de tela para preto, mesmo a máquina ficando ligada por horas a mancha não aparece, porém se o fundo for colorido, em menos de 1 hora ela já aparece. Deve ser algo ligado à temperatura da tela e cores que ela está projetando. Outra coisa, a mancha aparece com mais frenquencia quando a máquina está ligada mas sem uso. Se eu estiver trabalhando, trocando de telas constantemente, etc, ela não aparece. Achei muito estranho isso, e recentemente soube de outra pessoa que teve o mesmo problema em quase 4 iMacs, e no caso dele a mancha é maior e no centro da tela. Meu iMac ainda está na garantia, em breve vou levá-lo para reparação, mas aproveito o fórum para divulgar e encontrar uma solução para esse problema para aqueles que já não estão mais na garantia. Se em algum lugar esse tema já foi abordado, peço desculpas pelo post, mas de verdade, não consegui encontrar nada, nem aqui no fórum. Talvez não tenha procurado o termo correto. Abraços
  2. Olá pessoal, sou novo aqui no fórum, e já mando logo um problema para que alguém me ajude a encontrar a solução. Estou utilizando o pacote CS3 da Adobe, e não tenho problemas com nenhum dos programas como Photoshop, Illustrator, Flash, Indesign e etc. Entretanto, ao utilizar o Dreamweaver a lentidão na execução de comandos básicos é muito grande. Chega a ser impossível trabalhar com ele pelo fato de ser tão lento. Minha máquina é um iMac - Core 2 Duo - 2Ghz - 1Gb de Ram - 250gb HD - 128mb de Vídeo. O que pode estar causando este problema? Já aconteceu com alguém? Espero uma ajuda. Muito obrigado. PEDRO GANDRA
×
×
  • Criar Novo...