Ir para conteúdo
  • Cadastre-se

CommonSense

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

Sobre CommonSense

  • Rank
    Estou chegando agora...
  • Data de Nascimento 27-03-1981

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Curitiba
  • Interesses
    Informação ;)

Métodos de Contato

  • Skype
    jeff.dj
  1. O engraçado é que a gravadora do Mac White dos meus pais é exatamente a mesma que está no meu Pro. Esse tipo de coisa que eu não entendo, por que funciona em um e não funciona no outro? Vou comprar algumas mídias printable, de marcas diferentes, pra testar no final de semana e ver o que acontece.
  2. Olá pessoal! Tenho um Macbook Pro 15, o primeiro unibody que saiu em 2008... estou com um problema na gravação de DVDs. Espero que tenham paciência para ler o tópico! Desde quando comprei, sempre gravei DVDs, pois faço edições e frequentemente utilizo a máquina para esta finalidade. Nunca tive problemas com nenhum tipo de mídia... o que aparecia na mão, era queimado (tanto CDs, quanto DVDs). Como faço algumas edições "padrão", encomendei semana passada um material diferenciado: mídias impressas. Iniciei meus trabalhos essa semana, editei normalmente todos os vídeos, exportei e fui gravar
  3. Mas o estranho é que o sinal de exclamação no ícone do airport do Mac 13' só foi aparecer depois de feita uma atualização... até então ele estava com sinal ótimo, mesmo com as 4 paredes que vinham antes do roteador. Depois que o modem é reiniciado, o sinal pega full... passa um tempinho, já era, não funciona mais a não ser que eu esteja mais próximo do roteador. Alguém saberia como ajudar? Será que alguma manutenção pra rever a placa wireless? Alguma configuração do Airport? Abraços
  4. Aconteceu a mesma coisa comigo e com meu irmão também, até iria abrir um tópico, hahah! Esse site do BB é uma maravilha, sempre causando...
  5. E aí pessoal, tudo certo? Por ter algumas paredes entre meu quarto e o modem, o sinal nunca foi 100%... na verdade pro meu Mac 15 nunca chegou o sinal direito, sempre foi muito fraco, pois atravessava 4 paredes. Porém, exatamente do mesmo local, meu irmão usava o Mac 13' dele normalmente, com sinal bom. (estranho!) Aí, depois que meu irmão atualizou o OS dele, quando tentava acessar do meu quarto, passou a não ter mais sinal. No ícone do airport aparecia um sinal de exclamação. Comprei uma antena de 9dbi pra ver se ajudava no sinal... liguei ela e ok, sinal full pro meu quarto! Aí, sem mais
×
×
  • Criar Novo...