Ir para conteúdo
  • Cadastre-se

DjShell

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre DjShell

  • Rank
    Estou chegando agora...

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Placa Mãe: ASUS H87M-PRO Processador: Intel Core i5 4440 Placa de video: Intel HD 4600 Memória: 8GB DDR3 (4GB+4GB) Armazenamento: HD Seagate 1,5GB LAN: Realtek 8111G, 1 x Gigabit LAN onboard Wi-Fi: PCIe Atheros AR9287 (não consegui fazer funcionar ainda) É um Desktop. Estou me conectando por cabo na placa Realtek. Por sinal um cabo que cruza o corredor da minha casa, pq ainda não consegui fazer reconhecer minha placa PCIe Wifi.
  2. Pessoal, to tentando fazer funcionar o iMessage e o FaceTime no meu Hackintosh, mas não to tendo sucesso. Já troquei várias vezes o serial, Board Serial e SmUUID. Encerrei a sessão do icloud, removi os dispositivos com dados antigos da minha conta. Na primeira vez que faço o login aparentemente funciona, mas quando tento mandar uma mensagem ele diz que não tem uma sessão iniciada e aparece uma mensagem para entrar em contato com a Apple. Alguém tem uma sugestão?
  3. Valeu pela ajuda. Eu tinha "achado" que com o OC seria mais fácil, mas vou seguir sua sugestão e tentar o tutorial que vc recomendou. Depois posto o resultado. Obrigado.
  4. Eu estava tentando com OpenCore, mas não consegui carregar a recuperação do macOS. Depois disso fiz um tutorial da Olalila e consegui instalar o Catalina com Clover, mas tem muita coisa que não funciona direito. Queria tentar instalar com o OpenCore porque me pareceu um pouco mais intuitivo e tem tutoriais mais detalhados. Estou a procura de um Config.plist que funcione nesse chipset ou de alguém mais capaz para analisar o log que foi gerado na minha tentativa e me dar uma direção do que pode estar saindo errado na inicialização pelo pendrive.
  5. Recentemente consegui instalar o Catalina e montar um Ryzentosh utilizando o Open Core, na minha primeira tentativa. Como a coisa foi bem, eu resolvi tentar dar uma sobrevida pra meu PC anterior, que tem a seguinte configuração: Placa Mãe: ASUS H87M-PRO Processador: Intel Core i5 4440 Placa de video: Intel HD 4600 Memória: 8GB DDR3 (4GB+4GB) Armazenamento: SSD Adata 64GB Bom, como alegria de pobre dura pouco, nessa configuração não estou conseguindo iniciar o instalador. Pelo que pesquisei, aparentemente essa configuração funciona, mas não consegui achar um tutorial ou
×
×
  • Criar Novo...