Ir para conteúdo
  • Cadastre-se

[AJUDA] TimeCapsule com velocidade muito baixa


Posts Recomendados

Oi pessoal!

 

To aqui pra pedir ajuda mais uma vez! 

To com um TimeCapsule do novo modelo de 2tb... E desde que instalei ele, a minha internet está LENTISSIMA! 

 

Já tentei modificar tudo o que consegui pensar... mas a velocidade não passa dos 45 kbps... 

Alguém já passou por isso? 

 

Valeu!

Link para o comentário
Compartilhar em outros sites

Airport Utility > Internet Connection > Ehernet WAN Port

 

wanethernetspeed.png

 

Fixa ela em 100 MBPS full Duplexe testa   :)

Então... entrando no Airport Utility aqui aparece assim:

 

BYK2VVACQAA4PPV.jpg

 

#FeelingBurro.... hahahaah

 

PS: ainda tirei o print num momento de oscilação

 

E agora?

Link para o comentário
Compartilhar em outros sites

Curiosidade: que versão do OS X é essa e que versão do AirPort Utility é essa?

 

 

É quase igual a versão pra Windows, que inclusive eh bem superior!!

Muitos acessos à configurações avançadas.

 

Essa imagem peguei do forum da Apple, porém utilizo esse AP Utility no 10.6 Server de um cliente meu.

 

proxima vez que for lá pego a versão direitinho.

Link para o comentário
Compartilhar em outros sites

Curiosidade: que versão do OS X é essa e que versão do AirPort Utility é essa?

 

No Mavericks, o Airport Utility é de versão 6.3.2

 

Disponibilizei no meu Dropbox a versão do print (5.6.1).

 

é preciso uma pequena gambiarra para funcionar no Mavericks, mas junto existe um Launcher em AppleScript para executado sem problemas ( e sem impedir o funcionamento do Nativo do sistema )

 

https://dl.dropboxusercontent.com/u/2990284/AirPort%20Utility%205.6.1.zip

 

Abs!!

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Achei que aparecia essa opção da velocidade da WAN nesse ultimo Airport Utility, mas realmente não tem.

 

 

Faz download, descompacta e executa o AirPort Utility 5.6.1 Launcher.app, e veja ai se consegue modificar.

 

abs!

Opa!

 

 

Nossa, testei só hoje e resolveu muito! Dei uma enganada na configuração primeiro e depois ficou supimpa! Valeu!

Link para o comentário
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Center
      Cadastre seus itens e sistemas no site www.centerbusca.com
      OBS: temos a opção de sistema de gestão com catálogo, informações pelo whats (47)  989117306
    • Por Vikson
      Eu entrei no modo recovery para reinstalar o Catalina só que a internet caiu no processo e comecei de novo. Ele vai começar o download de onde parou ?
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por gustavo_t
      Pessoal, tenho um time capsule de 2gb que gostaria de utilizar apenas como backup, sem a função roteador. É possível conecta-la à rede de outro roteador para usar apenas a função de backup?
      Obrigado
    • Por André Ivatiuk
      Tenho internet da NET de 120 mega e raramente ou quase nunca chega a isso, faço os testes com o cabo conectado. O teste foi realizado no EAQ https://www.brasilbandalarga.com.br/bbl 
    • Por Eduardo Fritsch
      Olá pessoal. 
       
      Configurei todo meu time capsule para efetuar o acesso remoto quando estou fora da minha rede local. Por exemplo acessar meus arquivos do time capsule que está em casa quando estou no trabalho. Porém estou enfrentando um problema, quando acesso do MacBook através do Finder - Conectar ao servidor, ele acessa normalmente através de AFP, mas quando tento acessar através do IOS, seja com o File Browser, File Explorer, Quick explorer, ele não conecta, acredito que seja porque ao contrario do Macbook esses apps não usam AFP e sim SMB. Ja conferi se a porta está aberta através do DDNS da Dynu e está aberta mas não conecta. Alguém poderia me dar uma ajuda? 
    • Por Luís Ferreira
      Olá. Preciso de ajuda. Instalei linhas de comando no terminal do macOS Higt Sierra para impedir propaganda ou publicidade (vi no youtube).
      Agora o spotify nem funciona. Diz sem internet, problema no firewall ou ip.
      Como faço para eliminar ou reverter o processo e fazer com que o spotify funcione?
      Já virei mundo e nada


    • Por Lorenzo Librelon
      Boa noite, to com urgencia.
      Eu tinha que formatar meu computador e decidi usar o hackintosh nele.
      Minhas configurações são as seguintes:
      i5 3330 
      GTX 770 Zotac
      Placa mãe ASUS P8h-61
      SSD 120GB Kingston
      HD 500 GB Seagate
      8GB Ram DDR3
       
      O problema surge quando minha placa mãe deu problema no ano passado, e eu andei o computador pra consertar, ja que eu não tinha e ainda não tenho dinheiro pra comprar oura placa mãe. O problema era justamente na internet, a placa de rede da placa mãe parecia ter queimado. 
      Visto o probema, o tecnico me vendeu uma placa de rede, a qual é ligada no pci express, logo abaixo da placa de video, ela NÃO É WIFI! 
      E venho usando ela desde então.
      Nunca tive problemas com ela, e ja formatei meu computador com Windows diversas vezes desde então.
      Ma agora que tentei fazer o hackintosh, todos os drivers estão funcionando e ainda não tenho internet. To usando meu notebook lento pra buscar ajuda. Ja tentei instalar de varios jeitos, ja tentei usa o MultiBeast, enfim, nada adiantou.
      O modelo da placade rede que eu uso é "ivo 94v-0"
      Por favor, eu preciso fazer um trabalho, mas não consigo baixar meu editor de vídeo, justamente por não ter internet. Eu preciso de ajuda urgente!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
  • Estatísticas do Fórum

    • Total de Tópicos
      53,1k
    • Total de Posts
      443,2k
×
×
  • Criar Novo...